<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://logospellas.gr/xmlrpc.php" />
<script type="text/javascript">window.gdSetMap = window.gdSetMap || 'auto';</script><title>Παραβίασαν 6 Ιερούς Ναούς, αφαιρώντας τάματα και χρήματα, αξίας 30.000 ευρώ &#8211; Λόγος της Πέλλας</title>
<meta property="og:title" content="Παραβίασαν 6 Ιερούς Ναούς, αφαιρώντας τάματα και χρήματα, αξίας 30.000 ευρώ - Λόγος της Πέλλας"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Από το Τμήμα Ασφάλειας Πολυγύρου σχηματίσθηκε δικογραφία σε βάρος δύο ημεδαπών ανδρών, καθώς όπως πρ"/>
<meta property="og:url" content="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/"/>
<meta property="og:site_name" content="Λόγος της Πέλλας"/>
<meta property="og:image" content="https://logospellas.gr/wp-content/uploads/2018/11/pagkari.jpg" />
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://logospellas.gr/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://logospellas.gr', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'el_GR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "disqus,facebook", theChampGpCommentsUrl = 'https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/', theChampDisqusShortname = 'logospellas', theChampScEnabledTabs = 'disqus,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://logospellas.gr/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'fb-messenger://share/?link=%encoded_post_url%',heateorSsWhatsappShareAPI = 'api', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://logospellas.gr/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/";var heateorSsVerticalSharingShortUrl = "https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/";		</script>
			<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Feed" href="https://logospellas.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Comments Feed" href="https://logospellas.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Παραβίασαν 6 Ιερούς Ναούς, αφαιρώντας τάματα και χρήματα, αξίας 30.000 ευρώ Comments Feed" href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-133944409-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='geodir-core-scss-css'  href='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/css/gd_core_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://logospellas.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://logospellas.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://logospellas.gr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://logospellas.gr/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://logospellas.gr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://logospellas.gr/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://logospellas.gr/wp-content/plugins/cookie-notice/includes/../css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://logospellas.gr/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v6.1.2/css/all.css?wpfas=true' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-shims-css'  href='https://use.fontawesome.com/releases/v6.1.2/css/v4-shims.css?wpfas=true' type='text/css' media='all' />
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/logospellas.gr","hash_tracking":"false","ua":"UA-133944409-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='geodirectory-script-js-extra'>
/* <![CDATA[ */
var geodir_var = {"siteurl":"https:\/\/logospellas.gr","geodir_plugin_url":"https:\/\/logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"1","geodir_ajax_url":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0","lightBox_txtImage":"Image","lightBox_txtOf":"of"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js' id='geodirectory-script-js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=el&amp;key=AIzaSyBq-e26ZaTPHRq3SyrtIZiQGNb0CVmihTI' id='google-maps-api-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms.min.js' id='geodirectory-g-overlappingmarker-script-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js' id='chosen-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js' id='geodirectory-choose-ajax-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php","nonce":"4b05df2148","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://logospellas.gr/wp-content/plugins/cookie-notice/includes/../js/front.min.js' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://logospellas.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://logospellas.gr/wp-json/wp/v2/posts/379893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://logospellas.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://logospellas.gr/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/" />
<link rel='shortlink' href='https://logospellas.gr/?p=379893' />
<link rel="alternate" type="application/json+oembed" href="https://logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F&#038;format=xml" />
<style></style><meta name="generator" content="Site Kit by Google 1.81.0" /><link rel="shortcut icon" href="https://logospellas.gr/wp-content/uploads/2018/01/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://logospellas.gr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://logospellas.gr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://logospellas.gr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://logospellas.gr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://logospellas.gr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-6310225733855509", enable_page_level_ads: true }); </script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0394\u03b5\u03af\u03c4\u03b5 \u03bf\u03bb\u03b1 \u03c4\u03b1 \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/logospellas.gr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6310225733855509" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-379893 single-format-standard lazy-enabled cookies-not-set gd-map-auto">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://logospellas.gr/">
				<button class="search-button" type="submit" value="Αναζήτηση"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Αναζήτηση" value="Αναζήτηση" onfocus="if (this.value == 'Αναζήτηση') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Αναζήτηση';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://logospellas.gr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Λόγος-Της-Πέλλας/1420018878210443?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Logospellas" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Thursday, 18 August, 2022</span>
				<div class="top-menu"><ul id="menu-topmenu" class="menu gd-menu-z"><li id="menu-item-92393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92393"><a href="https://logospellas.gr/category/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/">Πρωτοσέλιδα</a></li>
<li id="menu-item-153614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153614"><a href="https://logospellas.gr/wp-admin">.</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://logospellas.gr/">
							<button class="search-button" type="submit" value="Αναζήτηση"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Αναζήτηση" value="Αναζήτηση" onfocus="if (this.value == 'Αναζήτηση') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Αναζήτηση';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://logospellas.gr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Λόγος-Της-Πέλλας/1420018878210443?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Logospellas" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="Λόγος της Πέλλας" href="https://logospellas.gr/">
					<img src="https://logospellas.gr/wp-content/uploads/2018/02/logo185.png" alt="Λόγος της Πέλλας"  /><strong>Λόγος της Πέλλας Ηλεκτρονική Εφημερίδα Νομού Πέλλας</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu gd-menu-z"><li id="menu-item-164061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164061"><a title="Οδηγός Αγοράς" href="https://logospellas.gr/gd-home/">Οδηγός Αγοράς</a></li>
<li id="menu-item-164189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164189"><a href="https://logospellas.gr/category/%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B5%CF%82/">Αγγελίες</a></li>
<li id="menu-item-90184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90184"><a href="https://logospellas.gr">Αρχή</a></li>
<li id="menu-item-92363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-92363"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-92371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92371"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/">Τοπικά Νέα</a></li>
	<li id="menu-item-92364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92364"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/">Αγροτικά</a></li>
	<li id="menu-item-92370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92370"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Πολιτιστικά</a></li>
	<li id="menu-item-92365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92365"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
	<li id="menu-item-92367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92367"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a></li>
	<li id="menu-item-92369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92369"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a></li>
	<li id="menu-item-92366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92366"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9a%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">Κόσμος</a></li>
	<li id="menu-item-92368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92368"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">Περιβάλλον</a></li>
</ul>
</li>
<li id="menu-item-233964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233964"><a href="https://logospellas.gr/sentrapellas/">Αθλητικά</a></li>
<li id="menu-item-92379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92379"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%95%ce%ba%ce%ba%ce%bb%ce%b7%cf%83%ce%b9%ce%b1%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Εκκλησιαστικά</a></li>
<li id="menu-item-92372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92372"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/">Υγεία &#038; Ομορφιά</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-92374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92374"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%94%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae/">Διατροφή</a></li>
	<li id="menu-item-92373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92373"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%93%cf%85%ce%bd%ce%b1%ce%af%ce%ba%ce%b1/">Γυναίκα</a></li>
	<li id="menu-item-92375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92375"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%a3%ce%b1%cf%82-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%b5%ce%b9/">Σας ενδιαφέρει!</a></li>
</ul>
</li>
<li id="menu-item-92376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92376"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/">Ψυχαγωγία</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-92380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92380"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%96%cf%8e%ce%b4%ce%b9%ce%b1/">Ζώδια</a></li>
	<li id="menu-item-92378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92378"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%94%ce%b9%ce%b1%cf%83%ce%ba%ce%ad%ce%b4%ce%b1%cf%83%ce%b7/">Διασκέδαση</a></li>
	<li id="menu-item-92381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92381"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%9a%ce%bf%cf%83%ce%bc%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b9%ce%ba%ce%b1/">Κοσμοπολίτικα</a></li>
	<li id="menu-item-92382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92382"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">Τεχνολογία</a></li>
</ul>
</li>
<li id="menu-item-275504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-275504"><a href="https://logospellas.gr/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Εκλογές 2019</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279881"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Βουλευτικές Εκλογές 2019</a></li>
	<li id="menu-item-274476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274476"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%bc%ce%ac%ce%b9%ce%bf%cf%82-2019-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δημοτικές Εκλογές 2019</a></li>
	<li id="menu-item-275508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275508"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Περιφερειακές εκλογές 2019</a></li>
	<li id="menu-item-275507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275507"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%ce%b5%cf%85%cf%81%cf%89%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Ευρωεκλογές 2019</a></li>
</ul>
</li>
<li id="menu-item-287165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287165"><a href="https://logospellas.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Τελευταίες Ειδήσεις</span></span>
		
					<ul>
					<li><a href="https://logospellas.gr/sentrapellas/%cf%87%cf%89%cf%81%ce%af%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%ce%b7-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%b1%cf%80%ce%ad%ce%bd%ce%b1%ce%bd%cf%84%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b3%ce%b5/" title="Χωρίς Γιάννη η Εθνική, απέναντι στην Γεωργία">Χωρίς Γιάννη η Εθνική, απέναντι στην Γεωργία</a></li>
					<li><a href="https://logospellas.gr/sentrapellas/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84-1/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%cf%80%ce%bf%ce%bb%cf%89%ce%bd%ce%af%ce%b1-101-78-%ce%bb%ce%ac%ce%b4%cf%89%cf%83%ce%b5-%cf%84%ce%b7-%ce%bc%ce%b7%cf%87%ce%b1%ce%bd%ce%ae-%ce%b7-%ce%b5%ce%b8%ce%bd/" title="Ελλάδα-Πολωνία 101-78: Λάδωσε τη μηχανή η Εθνική πριν από τα δύσκολα του Ακρόπολις">Ελλάδα-Πολωνία 101-78: Λάδωσε τη μηχανή η Εθνική πριν από τα δύσκολα του Ακρόπολις</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b8%ce%b5%ce%bf%ce%b4%cf%8e%cf%81%ce%b1-%cf%84%ce%b6%ce%ac%ce%ba%cf%81%ce%b7-%ce%b1%cf%80%ce%b1%ce%b9%cf%84%ce%bf%cf%8d%ce%bd%cf%84%ce%b1%ce%b9-%ce%ac%ce%bc%ce%b5%cf%83%ce%b5%cf%82-%ce%bb/" title="Θεοδώρα Τζάκρη: «Απαιτούνται άμεσες λύσεις στα προβλήματα που αντιμετωπίζουν και αυτή τη χρονιά οι ροδακινοπαραγωγοί»">Θεοδώρα Τζάκρη: «Απαιτούνται άμεσες λύσεις στα προβλήματα που αντιμετωπίζουν και αυτή τη χρονιά οι ροδακινοπαραγωγοί»</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b1%ce%bd%ce%b5%ce%bc%ce%b2%ce%bf%ce%bb%ce%af%ce%b1%cf%83%cf%84%ce%b7-%cf%85%ce%b3%ce%b5%ce%b9%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%cf%8c%cf%82-%ce%b8%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%b8/" title="Ανεμβολίαστη υγειονομικός θα πληρωθεί για όσο ήταν σε αναστολή &#8211; Δεύτερη απόφαση Δικαστηρίου">Ανεμβολίαστη υγειονομικός θα πληρωθεί για όσο ήταν σε αναστολή &#8211; Δεύτερη απόφαση Δικαστηρίου</a></li>
					<li><a href="https://logospellas.gr/sentrapellas/%ce%bc%ce%af%ce%bb%cf%84%ce%bf%cf%82-%cf%84%ce%b5%ce%bd%cf%84%cf%8c%ce%b3%ce%bb%ce%bf%cf%85-%ce%b7-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%cf%84%ce%bf%cf%85-%cf%87%cf%81%cf%85%cf%83%ce%bf%cf%8d/" title="Μίλτος Τεντόγλου: Η απονομή του χρυσού μεταλλίου υπό τους ήχους του Εθνικού Ύμνου">Μίλτος Τεντόγλου: Η απονομή του χρυσού μεταλλίου υπό τους ήχους του Εθνικού Ύμνου</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%cf%85%cf%80%ce%b1-%ce%b1%cf%80%cf%8c-%ce%b1%cf%8d%cf%81%ce%b9%ce%bf-%ce%be%ce%b5%ce%ba%ce%b9%ce%bd%ce%bf%cf%8d%ce%bd-%ce%bf%ce%b9-%ce%b1%ce%b9%cf%84%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9/" title="ΔΥΠΑ: Από αύριο ξεκινούν οι αιτήσεις για το πρόγραμμα αγοράς βιβλίων έτους 2022">ΔΥΠΑ: Από αύριο ξεκινούν οι αιτήσεις για το πρόγραμμα αγοράς βιβλίων έτους 2022</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4-%cf%83%cf%84%ce%b1%ce%bc%ce%b5%ce%bd%ce%af%cf%84%ce%b7%cf%82-%ce%b5%ce%bd%cf%84%ce%ac%cf%83%cf%83%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%cf%8c%ce%bb%ce%bf%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%80%ce%b9/" title="Δ. Σταμενίτης: «Εντάσσονται όλοι οι επιλαχόντες στο Εξοικονομώ»">Δ. Σταμενίτης: «Εντάσσονται όλοι οι επιλαχόντες στο Εξοικονομώ»</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%cf%86%cf%81%ce%bf%ce%bd%cf%84%ce%b9%cf%83%cf%84%ce%b7%cf%81%ce%b9%ce%b1%ce%ba%ce%ac-%ce%bc%ce%b1%ce%b8%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84-2/" title="Δωρεάν φροντιστηριακά μαθήματα από την ενορία Αγίου Γεωργίου Γιαννιτσών">Δωρεάν φροντιστηριακά μαθήματα από την ενορία Αγίου Γεωργίου Γιαννιτσών</a></li>
					<li><a href="https://logospellas.gr/sentrapellas/%ce%bc%ce%af%ce%bb%cf%84%ce%bf%cf%82-%cf%84%ce%b5%ce%bd%cf%84%cf%8c%ce%b3%ce%bb%ce%bf%cf%85-%cf%87%cf%81%cf%85%cf%83%cf%8c-%ce%bc%ce%b5%cf%84%ce%ac%ce%bb%ce%bb%ce%b9%ce%bf-%ce%bc%ce%b5-8-52-%cf%84/" title="Μίλτος Τεντόγλου: Χρυσό μετάλλιο με 8.52! Το καλύτερο άλμα στον κόσμο για φέτος!">Μίλτος Τεντόγλου: Χρυσό μετάλλιο με 8.52! Το καλύτερο άλμα στον κόσμο για φέτος!</a></li>
					<li><a href="https://logospellas.gr/sentrapellas/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84-1/%ce%ba%cf%8c%cf%80%ce%b7%ce%ba%ce%b1%ce%bd-%ce%ac%ce%bb%ce%bb%ce%bf%ce%b9-%ce%b4%cf%8d%ce%bf-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%bc%cf%80%ce%ac%cf%83%ce%ba/" title="Κόπηκαν άλλοι δύο από την Εθνική Μπάσκετ">Κόπηκαν άλλοι δύο από την Εθνική Μπάσκετ</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 13092 , timeout: 6503});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6310225733855509",
          enable_page_level_ads: true
     });
</script>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://logospellas.gr/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a><span class="delimiter">/</span><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a><span class="delimiter">/</span><span class="current">Παραβίασαν 6 Ιερούς Ναούς, αφαιρώντας τάματα και χρήματα, αξίας 30.000 ευρώ</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/logospellas.gr\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2","@id":"https:\/\/logospellas.gr\/category\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u0395\u03bb\u03bb\u03ac\u03b4\u03b1","@id":"https:\/\/logospellas.gr\/category\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6310225733855509",
          enable_page_level_ads: true
     });
</script>				</div>
		<article class="post-listing post-379893 post type-post status-publish format-standard has-post-thumbnail  category-97" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://logospellas.gr/wp-content/uploads/2018/11/pagkari-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Παραβίασαν 6 Ιερούς Ναούς, αφαιρώντας τάματα και χρήματα, αξίας 30.000 ευρώ</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://logospellas.gr/author/xristina/" title="">logosp </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>18/08/2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="category tag">Ελλάδα</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;"><span style="font-size: 20px;">Από το Τμήμα Ασφάλειας Πολυγύρου σχηματίσθηκε δικογραφία σε βάρος δύο ημεδαπών ανδρών, καθώς όπως προέκυψε από την έρευνα, τον Ιανουάριο του 2022</span></p>
<p style="text-align: justify;"><span style="font-size: 20px;"><span id="more-379893"></span> και σε μία περίπτωση τον Νοέμβριο του 2021, παραβίασαν 6 Ιερούς Ναούς σε περιοχές της Χαλκιδικής, αφαιρώντας τάματα, χρήματα και εκκλησιαστικά αντικείμενα συνολικής αξίας περίπου 30.000 ευρώ.</span></p>
<div style='clear:both'></div><div  class='the_champ_counter_container the_champ_horizontal_counter'><div class='the_champ_counter_title' style="font-weight:bold">Μοιραστείτε με τους φίλους σας</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/" data-layout="button_count"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_recommend"><div class="fb-like" data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" data-super-socializer-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/" data-counturl="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/" data-text="%CE%A0%CE%B1%CF%81%CE%B1%CE%B2%CE%AF%CE%B1%CF%83%CE%B1%CE%BD+6+%CE%99%CE%B5%CF%81%CE%BF%CF%8D%CF%82+%CE%9D%CE%B1%CE%BF%CF%8D%CF%82%2C+%CE%B1%CF%86%CE%B1%CE%B9%CF%81%CF%8E%CE%BD%CF%84%CE%B1%CF%82+%CF%84%CE%AC%CE%BC%CE%B1%CF%84%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%B1%2C+%CE%B1%CE%BE%CE%AF%CE%B1%CF%82+30.000+%CE%B5%CF%85%CF%81%CF%8E" data-via="" data-lang="" >Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li style="padding:7.35px 0!important;margin-top:-2px!important" class="the_champ_linkedin_share"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: </script><script type="IN/Share" data-url="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/" data-counter="right"></script></li><li style="padding:7.35px 0 !important;margin-top:-1px!important" class="the_champ_pinterest_pin"><a data-pin-lang="" href="//www.pinterest.com/pin/create/button/?url=https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></li></ul><div style="clear:both"></div></div><div style='clear:both'></div><div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/"><div class='the_champ_sharing_title' style="font-weight:bold" >Μοιράσου με τους φίλους σου</div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%B1%CF%81%CE%B1%CE%B2%CE%AF%CE%B1%CF%83%CE%B1%CE%BD%206%20%CE%99%CE%B5%CF%81%CE%BF%CF%8D%CF%82%20%CE%9D%CE%B1%CE%BF%CF%8D%CF%82%2C%20%CE%B1%CF%86%CE%B1%CE%B9%CF%81%CF%8E%CE%BD%CF%84%CE%B1%CF%82%20%CF%84%CE%AC%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%B1%2C%20%CE%B1%CE%BE%CE%AF%CE%B1%CF%82%2030.000%20%CE%B5%CF%85%CF%81%CF%8E&url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F&title=%CE%A0%CE%B1%CF%81%CE%B1%CE%B2%CE%AF%CE%B1%CF%83%CE%B1%CE%BD%206%20%CE%99%CE%B5%CF%81%CE%BF%CF%8D%CF%82%20%CE%9D%CE%B1%CE%BF%CF%8D%CF%82%2C%20%CE%B1%CF%86%CE%B1%CE%B9%CF%81%CF%8E%CE%BD%CF%84%CE%B1%CF%82%20%CF%84%CE%AC%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%B1%2C%20%CE%B1%CE%BE%CE%AF%CE%B1%CF%82%2030.000%20%CE%B5%CF%85%CF%81%CF%8E" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="the_champ_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F&title=%CE%A0%CE%B1%CF%81%CE%B1%CE%B2%CE%AF%CE%B1%CF%83%CE%B1%CE%BD%206%20%CE%99%CE%B5%CF%81%CE%BF%CF%8D%CF%82%20%CE%9D%CE%B1%CE%BF%CF%8D%CF%82%2C%20%CE%B1%CF%86%CE%B1%CE%B9%CF%81%CF%8E%CE%BD%CF%84%CE%B1%CF%82%20%CF%84%CE%AC%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%B1%2C%20%CE%B1%CE%BE%CE%AF%CE%B1%CF%82%2030.000%20%CE%B5%CF%85%CF%81%CF%8E" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_reddit" style="background-color:#ff5700;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a class="the_champ_button_mix" href="https://mix.com/mixit?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F" title="Mix" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_mix" style="background-color:#ff8226;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-7 -8 45 45"><g fill="#fff"><path opacity=".8" d="M27.87 4.125c-5.224 0-9.467 4.159-9.467 9.291v2.89c0-1.306 1.074-2.362 2.399-2.362s2.399 1.056 2.399 2.362v1.204c0 1.306 1.074 2.362 2.399 2.362s2.399-1.056 2.399-2.362V4.134c-.036-.009-.082-.009-.129-.009"/><path d="M4 4.125v12.94c2.566 0 4.668-1.973 4.807-4.465v-2.214c0-.065 0-.12.009-.176.093-1.213 1.13-2.177 2.39-2.177 1.325 0 2.399 1.056 2.399 2.362v9.226c0 1.306 1.074 2.353 2.399 2.353s2.399-1.056 2.399-2.353v-6.206c0-5.132 4.233-9.291 9.467-9.291H4z"/><path opacity=".8" d="M4 17.074v8.438c0 1.306 1.074 2.362 2.399 2.362s2.399-1.056 2.399-2.362V12.61C8.659 15.102 6.566 17.074 4 17.074"/></g></svg></span></a><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=%CE%A0%CE%B1%CF%81%CE%B1%CE%B2%CE%AF%CE%B1%CF%83%CE%B1%CE%BD%206%20%CE%99%CE%B5%CF%81%CE%BF%CF%8D%CF%82%20%CE%9D%CE%B1%CE%BF%CF%8D%CF%82%2C%20%CE%B1%CF%86%CE%B1%CE%B9%CF%81%CF%8E%CE%BD%CF%84%CE%B1%CF%82%20%CF%84%CE%AC%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%B1%2C%20%CE%B1%CE%BE%CE%AF%CE%B1%CF%82%2030.000%20%CE%B5%CF%85%CF%81%CF%8E https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_more" title="More" rel="nofollow noopener" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/" onclick="event.preventDefault()"><span class="the_champ_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/', '%CE%A0%CE%B1%CF%81%CE%B1%CE%B2%CE%AF%CE%B1%CF%83%CE%B1%CE%BD%206%20%CE%99%CE%B5%CF%81%CE%BF%CF%8D%CF%82%20%CE%9D%CE%B1%CE%BF%CF%8D%CF%82%2C%20%CE%B1%CF%86%CE%B1%CE%B9%CF%81%CF%8E%CE%BD%CF%84%CE%B1%CF%82%20%CF%84%CE%AC%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%B1%2C%20%CE%B1%CE%BE%CE%AF%CE%B1%CF%82%2030.000%20%CE%B5%CF%85%CF%81%CF%8E', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div></div><div style='clear:both'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9a%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%b2%ce%b1%cf%81%ce%ba%ce%b5%ce%bb%cf%8e%ce%bd%ce%b7-%ce%b8%ce%b1%ce%bd%ce%ac%cf%84%cf%89%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b1%ce%b3%cf%81%ce%b9%cf%8c%cf%87%ce%bf%ce%b9%cf%81%cf%89%ce%bd-%cf%80/" rel="prev"><span>Previous</span> Βαρκελώνη: Θανάτωση των αγριόχοιρων που περιφέρονται στους δρόμους</a></div>
			<div class="post-next"><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1%cf%81%ce%ba%cf%89%cf%84%ce%b9%ce%ba%ce%ac-38/" rel="next"><span>Next</span> Συλλήψεις για ναρκωτικά</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%b5%ce%ba%cf%81%ce%ae-43%cf%87%cf%81%ce%bf%ce%bd%ce%b7-%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%cf%8c%cf%82-%cf%83%ce%b5-%ce%b4%ce%b9%ce%b1%ce%ba%ce%bf%cf%80%ce%ad%cf%82/">
						<img width="310" height="165" src="https://logospellas.gr/wp-content/uploads/2022/08/ell-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%b5%ce%ba%cf%81%ce%ae-43%cf%87%cf%81%ce%bf%ce%bd%ce%b7-%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%cf%8c%cf%82-%cf%83%ce%b5-%ce%b4%ce%b9%ce%b1%ce%ba%ce%bf%cf%80%ce%ad%cf%82/" rel="bookmark">Νεκρή 43χρονη Αστυνομικός σε διακοπές</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/08/2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/58%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%ce%ad%cf%86%cf%85%ce%b3%ce%b5-%ce%b1%ce%b9%cf%86%ce%bd%ce%b9%ce%b4%ce%af%cf%89%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%b6%cf%89%ce%ae-%ce%bc%ce%ad%cf%83%ce%b1/">
						<img width="310" height="165" src="https://logospellas.gr/wp-content/uploads/2019/08/ekav_2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/58%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%ce%ad%cf%86%cf%85%ce%b3%ce%b5-%ce%b1%ce%b9%cf%86%ce%bd%ce%b9%ce%b4%ce%af%cf%89%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%b6%cf%89%ce%ae-%ce%bc%ce%ad%cf%83%ce%b1/" rel="bookmark">58χρονος έφυγε αιφνιδίως από τη ζωή μέσα στο σπίτι του. Τον βρήκαν μετά από μέρες</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/08/2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%ce%bd%ce%b5%ce%ba%cf%81%cf%8c%cf%82-%ce%bf-54%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%ce%bf%cf%85-%ce%ad%cf%80%ce%b1%ce%b8%ce%b5/">
						<img width="310" height="165" src="https://logospellas.gr/wp-content/uploads/2020/10/ekav-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%ce%bd%ce%b5%ce%ba%cf%81%cf%8c%cf%82-%ce%bf-54%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%ce%bf%cf%85-%ce%ad%cf%80%ce%b1%ce%b8%ce%b5/" rel="bookmark">Θεσσαλονίκη: Νεκρός ο 54χρονος που έπαθε ανακοπή μετά από τροχαίο με μηχανή</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/08/2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><span class="gd-cancel-replaylink"><a rel="nofollow" id="cancel-comment-reply-link" href="/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84/#respond" style="display:none;">Cancel reply</a></span></small></h3><form action="https://logospellas.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Συνδεθείτε με:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://logospellas.gr/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://logospellas.gr/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://logospellas.gr/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Disqus&#038;redirect_to=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2581%25ce%25b1%25ce%25b2%25ce%25af%25ce%25b1%25cf%2583%25ce%25b1%25ce%25bd-6-%25ce%25b9%25ce%25b5%25cf%2581%25ce%25bf%25cf%258d%25cf%2582-%25ce%25bd%25ce%25b1%25ce%25bf%25cf%258d%25cf%2582-%25ce%25b1%25cf%2586%25ce%25b1%25ce%25b9%25cf%2581%25cf%258e%25ce%25bd%25cf%2584%25ce%25b1%25cf%2582-%25cf%2584%2F" title="Connect with Disqus" class="wp-social-login-provider wp-social-login-provider-disqus" data-provider="Disqus" role="button">
			<img alt="Disqus" src="https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/disqus.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='379893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d09bef4865" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="114"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="listing_slider_view-2" class="widget geodir_listing_slider_view">		<script type="text/javascript">
		jQuery(window).load(function () {
			// chrome 53 introduced a bug, so we need to repaint the slider when shown.
			jQuery('#geodir_widget_carousel .geodir-slides').addClass('flexslider-fix-rtl');
			jQuery('#geodir_widget_slider .geodir-slides').addClass('flexslider-fix-rtl');
			
			jQuery('#geodir_widget_carousel').flexslider({
				animation: "slide",
				selector: ".geodir-slides > li",
				namespace: "geodir-",
				controlNav: false,
				directionNav: false,
				animationLoop: false,
				slideshow: false,
				itemWidth: 75,
				itemMargin: 5,
				asNavFor: '#geodir_widget_slider',
				rtl: false,
				start: function (slider) {
					// chrome 53 introduced a bug, so we need to repaint the slider when shown.
					jQuery('.geodir-slides', jQuery(slider)).removeClass('flexslider-fix-rtl');
				},
			});
			
			jQuery('#geodir_widget_slider').flexslider({
				animation: "slide",
				selector: ".geodir-slides > li",
				namespace: "geodir-",
				controlNav: true,
				animationLoop: 1,
				slideshow: 1,
				slideshowSpeed: 5000,
				animationSpeed: 600,
				directionNav: 0,
				maxItems: 1,
				move: 1,
								sync: "#geodir_widget_carousel",
				start: function (slider) {
					// chrome 53 introduced a bug, so we need to repaint the slider when shown.
					jQuery('.geodir-slides', jQuery(slider)).removeClass('flexslider-fix-rtl');
					
					jQuery('.geodir-listing-flex-loader').hide();
					jQuery('#geodir_widget_slider').css({'visibility': 'visible'});
					jQuery('#geodir_widget_carousel').css({'visibility': 'visible'});
				},
				rtl: false			});
		});
	</script>
	<div class="widget-top"><h4>Οδηγός Αγοράς</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="flex-container" style="min-height:200px;">
			<div class="geodir-listing-flex-loader"><i class="fas fa-sync fa-spin"></i></div>
			<div id="geodir_widget_slider" class="geodir_flexslider">
				<ul class="geodir-slides clearfix"><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Ασφάλειες Ιερεμίας Σαρόγλου " title="Ασφάλειες Ιερεμίας Σαρόγλου " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%bb%ce%bf%ce%b3%ce%b9%cf%83%cf%84%ce%ad%cf%82-%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b5%ce%b9%ce%b5%cf%82-%ce%bc%ce%b7%cf%87%ce%b1%ce%bd%ce%b9%ce%ba%ce%bf%ce%af/%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b5%ce%b9%ce%b5%cf%82-%ce%b9%ce%b5%cf%81%ce%b5%ce%bc%ce%af%ce%b1%cf%82-%cf%83%ce%b1%cf%81%cf%8c%ce%b3%ce%bb%ce%bf%cf%85/"><img src="https://logospellas.gr/wp-content/uploads/2016/06/185553_13563161_551612851693412_1799851926_n.jpg" alt="Ασφάλειες Ιερεμίας Σαρόγλου " title="Ασφάλειες Ιερεμίας Σαρόγλου " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Αφοι Δουμανίδη, TOYOTA, Γιαννιτσά " title="Αφοι Δουμανίδη, TOYOTA, Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%af%ce%bd%ce%b7%cf%84%ce%bf-%ce%bc%ce%bf%cf%84%ce%bf%cf%83%cf%85%ce%ba%ce%bb%ce%ad%cf%84%ce%b1-1/%ce%b1%cf%86%ce%bf%ce%b9-%ce%b4%ce%bf%cf%85%ce%bc%ce%b1%ce%bd%ce%af%ce%b4%ce%b7-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://logospellas.gr/wp-content/uploads/2016/05/181555_doumanidisinternet.jpg" alt="Αφοι Δουμανίδη, TOYOTA, Γιαννιτσά " title="Αφοι Δουμανίδη, TOYOTA, Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " title="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%ba%ce%b7%ce%b3%cf%8c%cf%81%ce%bf%ce%b9-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%ce%bb%ce%b1%ce%b9%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%ce%b9/%ce%ba%ce%b1%cf%81%ce%ac%ce%bc%cf%80%ce%b5%ce%bb%ce%b1-%ce%bc%ce%b1%cf%81%ce%af%ce%b1-%ce%b4%ce%b9%ce%ba%ce%b7%ce%b3%cf%8c%cf%81%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://logospellas.gr/wp-content/uploads/2016/01/167941_karampelainternet.jpg" alt="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " title="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="ΤΟ ΕΚΛΕΚΤΟΝ, Γιαννιτσά " title="ΤΟ ΕΚΛΕΚΤΟΝ, Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%80%ce%bf%cf%84%ce%ac/%cf%80%ce%b1%cf%81%ce%b1%ce%b4%ce%bf%cf%83%ce%b9%ce%b1%ce%ba%ce%ac-%cf%80%cf%81%ce%bf%cf%8a%cf%8c%ce%bd%cf%84%ce%b1-%cf%84%ce%bf-%ce%b5%ce%ba%ce%bb%ce%b5%ce%ba%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%ce%b1/"><img src="https://logospellas.gr/wp-content/uploads/2021/04/172879_eklekton.jpg" alt="ΤΟ ΕΚΛΕΚΤΟΝ, Γιαννιτσά " title="ΤΟ ΕΚΛΕΚΤΟΝ, Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Φυλλίδη Κρεοπωλείο, Γιαννιτσά" title="Φυλλίδη Κρεοπωλείο, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%80%ce%bf%cf%84%ce%ac/%cf%86%cf%85%ce%bb%ce%bb%ce%af%ce%b4%ce%b7-%ce%ba%cf%81%ce%b5%ce%bf%cf%80%cf%89%ce%bb%ce%b5%ce%af%ce%bf/"><img src="https://logospellas.gr/wp-content/uploads/2017/10/164588_fyllidi.jpg" alt="Φυλλίδη Κρεοπωλείο, Γιαννιτσά" title="Φυλλίδη Κρεοπωλείο, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li></ul>
			</div>
							<div id="geodir_widget_carousel" class="geodir_flexslider">
					<ul class="geodir-slides clearfix"><li><img src="https://logospellas.gr/wp-content/uploads/2016/06/185553_13563161_551612851693412_1799851926_n.jpg" alt="Ασφάλειες Ιερεμίας Σαρόγλου " title="Ασφάλειες Ιερεμίας Σαρόγλου " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2016/05/181555_doumanidisinternet.jpg" alt="Αφοι Δουμανίδη, TOYOTA, Γιαννιτσά " title="Αφοι Δουμανίδη, TOYOTA, Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2016/01/167941_karampelainternet.jpg" alt="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " title="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2021/04/172879_eklekton.jpg" alt="ΤΟ ΕΚΛΕΚΤΟΝ, Γιαννιτσά " title="ΤΟ ΕΚΛΕΚΤΟΝ, Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2017/10/164588_fyllidi.jpg" alt="Φυλλίδη Κρεοπωλείο, Γιαννιτσά" title="Φυλλίδη Κρεοπωλείο, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li></ul>
				</div>
					</div>
		</div></div><!-- .widget /--><div id="widget_sp_image-271" class="widget widget_sp_image"><div class="widget-top"><h4>ΔΕΗ</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.dei.gr/el/gia-to-spiti/ypostiriksi-epikoinonia/apantiseis-gia-tin-energeia/" target="_blank" class="widget_sp_image-image-link" title="ΔΕΗ"><img width="300" height="250" alt="ΔΕΗ" class="attachment-full" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2022/08/dei-08-2022-qa-300x250-1.gif" /></a></div></div><!-- .widget /--><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Φυσικό Αέριο</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><!-- logospellas.gr_300x250 [iframenojs] -->
<iframe src="https://servedbyadbutler.com/adserve/;ID=179386;size=300x250;setID=578424;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe></div></div></div><!-- .widget /--><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><!-- logospellas.gr_ANAKEM [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc525794 = window.plc525794 || 0;
document.write('<'+'div id="placement_525794_'+plc525794+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 525794, [300,250], 'placement_525794_'+opt.place, opt); }, opt: { place: plc525794++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div></div><!-- .widget /--><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><script data-ws="30874" data-h="bold.adman.gr" data-s="300x250"  src="https://static.adman.gr/adman.js"></script></div></div></div><!-- .widget /--><div id="widget_sp_image-267" class="widget widget_sp_image"><div class="widget-top"><h4>Ιδιωτικά ΚΤΕΟ</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.ikteoalexandros.gr/" target="_blank" class="widget_sp_image-image-link" title="Ιδιωτικά ΚΤΕΟ"><img width="450" height="250" alt="Ιδιωτικά ΚΤΕΟ" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2020/01/207965_ikteoalexandrosn.jpg 450w, https://logospellas.gr/wp-content/uploads/2020/01/207965_ikteoalexandrosn-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://logospellas.gr/wp-content/uploads/2020/01/207965_ikteoalexandrosn.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-270" class="widget widget_sp_image"><div class="widget-top"><h4>Πούπας Chrotex</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.chrotex.gr/el/store/9520800" target="_blank" class="widget_sp_image-image-link" title="Πούπας Chrotex"><img width="290" height="350" alt="Πούπας Chrotex" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2022/07/poupas1.jpg 290w, https://logospellas.gr/wp-content/uploads/2022/07/poupas1-249x300.jpg 249w" sizes="(max-width: 290px) 100vw, 290px" src="https://logospellas.gr/wp-content/uploads/2022/07/poupas1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-210" class="widget widget_sp_image"><div class="widget-top"><h4>Dyslexia Centers</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/DyslexiaCentersGiannitsa/" target="_blank" class="widget_sp_image-image-link" title="Dyslexia Centers"><img width="450" height="228" alt="Dyslexia Centers" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2018/02/dislexiacenter.jpg 450w, https://logospellas.gr/wp-content/uploads/2018/02/dislexiacenter-300x152.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://logospellas.gr/wp-content/uploads/2018/02/dislexiacenter.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-268" class="widget widget_sp_image"><div class="widget-top"><h4>Pato Negro</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/Pato-Negro-101769451469535/" target="_blank" class="widget_sp_image-image-link" title="Pato Negro"><img width="644" height="566" alt="Pato Negro" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2021/09/patonegro.jpg 644w, https://logospellas.gr/wp-content/uploads/2021/09/patonegro-300x264.jpg 300w" sizes="(max-width: 644px) 100vw, 644px" src="https://logospellas.gr/wp-content/uploads/2021/09/patonegro.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-269" class="widget widget_sp_image"><div class="widget-top"><h4>Coffee Brands</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/Coffeebrands.Giannitsa/" target="_blank" class="widget_sp_image-image-link" title="Coffee Brands"><img width="600" height="350" alt="Coffee Brands" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2021/09/coffeebrandsinternet1.jpg 600w, https://logospellas.gr/wp-content/uploads/2021/09/coffeebrandsinternet1-300x175.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://logospellas.gr/wp-content/uploads/2021/09/coffeebrandsinternet1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-233" class="widget widget_sp_image"><div class="widget-top"><h4>Γλυκάνισος</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.glukanisos.gr" target="_blank" class="widget_sp_image-image-link" title="Γλυκάνισος"><img width="300" height="150" alt="Γλυκάνισος" class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2016/12/glikanisos.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-259" class="widget widget_sp_image"><div class="widget-top"><h4>Βέχτσαλη Ευαγγελία</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1-%CE%B9%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE-1/%CE%B2%CE%AD%CF%87%CF%84%CF%83%CE%B1%CE%BB%CE%B7-%CE%B5%CF%85%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B1-%CF%88%CF%85%CF%87%CE%BF%CE%BB%CF%8C%CE%B3%CE%BF%CF%82-%CF%88%CF%85%CF%87%CE%BF%CE%B8%CE%B5/" target="_blank" class="widget_sp_image-image-link" title="Βέχτσαλη Ευαγγελία"><img width="388" height="387" alt="Βέχτσαλη Ευαγγελία" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2018/11/vextsalh.png 388w, https://logospellas.gr/wp-content/uploads/2018/11/vextsalh-150x150.png 150w, https://logospellas.gr/wp-content/uploads/2018/11/vextsalh-300x300.png 300w" sizes="(max-width: 388px) 100vw, 388px" src="https://logospellas.gr/wp-content/uploads/2018/11/vextsalh.png" /></a></div></div><!-- .widget /--><div id="widget_sp_image-214" class="widget widget_sp_image"><div class="widget-top"><h4>Φρουτομαγεία</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CE%B4%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE-%CF%80%CE%BF%CF%84%CE%AC/%CF%86%CF%81%CE%BF%CF%85%CF%84%CE%BF%CE%BC%CE%B1%CE%B3%CE%B5%CE%AF%CE%B1-%CE%B1%CF%80%CE%BF%CF%83%CF%84%CE%BF%CE%BB%CE%AF%CE%B4%CE%B7%CF%82-%CE%B1%CE%B8%CE%B1%CE%BD%CE%AC%CF%83%CE%B9%CE%BF%CF%82/" target="_blank" class="widget_sp_image-image-link" title="Φρουτομαγεία"><img width="450" height="250" alt="Φρουτομαγεία" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2021/06/sakis.jpg 450w, https://logospellas.gr/wp-content/uploads/2021/06/sakis-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://logospellas.gr/wp-content/uploads/2021/06/sakis.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-215" class="widget widget_sp_image"><div class="widget-top"><h4>Web Design &#8211; Hosting</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://grhosts.eu" target="_blank" class="widget_sp_image-image-link" title="Web Design &#8211; Hosting"><img width="290" height="390" alt="Web Design &#8211; Hosting" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2020/04/image-ad.jpg 290w, https://logospellas.gr/wp-content/uploads/2020/04/image-ad-223x300.jpg 223w" sizes="(max-width: 290px) 100vw, 290px" src="https://logospellas.gr/wp-content/uploads/2020/04/image-ad.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-254" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://emedia.media.gov.gr/certified-enterprises?sort=&#038;sort_dir=&#038;id=&#038;site=www.logospellas.gr&#038;blocksize=15&#038;page=1" target="_blank" class="widget_sp_image-image-link" title=" "><img width="150" height="176" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2018/05/melos.jpg" /></a></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://logospellas.gr/%cf%8c%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">Όροι Χρήσης</a>		</div>
				
		<div class="alignleft">
			Λόγος της Πέλλας 2022 © All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<script type="text/javascript">
if (!(window.google && typeof google.maps !== 'undefined')) {
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.38");
    document.getElementsByTagName("head")[0].appendChild(css);
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.38");
    document.getElementsByTagName("head")[0].appendChild(css);
    document.write('<' + 'script id="geodirectory-leaflet-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-o-overlappingmarker-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms-leaflet.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
}
</script>
<style>body .geodir-listing-search.gd-search-bar-style .geodir-loc-bar .clearfix.geodir-loc-bar-in .geodir-search .gd-search-input-wrapper{flex:50 1 auto !important;min-width: initial !important;width:auto !important;}.geodir-filter-container .geodir-filter-cat{width:auto !important;}</style><script>var geodir_all_js_msg = {"geodir_plugin_url":"https:\/\/logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you sure you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"https:\/\/logospellas.gr\/wp-content\/uploads\/2015\/12\/def.png","geodir_default_marker_w":"20","geodir_default_marker_h":"34","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"https:\/\/logospellas.gr\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","err_empty_review":"Please type a review.","err_empty_reply":"Please type a reply.","geodir_onoff_dragging":"","geodir_is_mobile":"1","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","multirating":"","geodir_map_name":"auto","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","ga_delete_check":"Do you wish to Deauthorize and break Analytics?","geoMyLocation":"My Location","geoErrUNKNOWN_ERROR":"Unable to find your location","geoErrPERMISSION_DENINED":"Permission denied in finding your location","geoErrPOSITION_UNAVAILABLE":"Your location is currently unknown","geoErrBREAK":"Attempt to find location took too long","geoErrDEFAULT":"Location detection not supported in browser","mapLanguage":"el","lightBox_txtImage":"Image","lightBox_txtOf":"of"};</script>    <script type="text/javascript">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</script>
</script>    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');

                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });

                e.preventDefault();

                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');

                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }

                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();

                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': 'ccf883f946',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };

                container.hide();
                loading.show();

                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');

                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }

                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });
    </script>
	<div id="fb-root"></div>
	<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/logospellas.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"logospellas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"379893 https:\/\/logospellas.gr\/?p=379893","disqusShortname":"logospellas","disqusTitle":"\u03a0\u03b1\u03c1\u03b1\u03b2\u03af\u03b1\u03c3\u03b1\u03bd 6 \u0399\u03b5\u03c1\u03bf\u03cd\u03c2 \u039d\u03b1\u03bf\u03cd\u03c2, \u03b1\u03c6\u03b1\u03b9\u03c1\u03ce\u03bd\u03c4\u03b1\u03c2 \u03c4\u03ac\u03bc\u03b1\u03c4\u03b1 \u03ba\u03b1\u03b9 \u03c7\u03c1\u03ae\u03bc\u03b1\u03c4\u03b1, \u03b1\u03be\u03af\u03b1\u03c2 30.000 \u03b5\u03c5\u03c1\u03ce","disqusUrl":"https:\/\/logospellas.gr\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1\/%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b1%ce%bd-6-%ce%b9%ce%b5%cf%81%ce%bf%cf%8d%cf%82-%ce%bd%ce%b1%ce%bf%cf%8d%cf%82-%ce%b1%cf%86%ce%b1%ce%b9%cf%81%cf%8e%ce%bd%cf%84%ce%b1%cf%82-%cf%84\/","postId":"379893"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js' id='geodirectory-lightbox-jquery-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js' id='geodirectory-goMap-script-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js' id='geodirectory-jquery-ui-timepicker-js-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js' id='geodir-jRating-js-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.min.js' id='geodir-on-document-load-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js' id='google-geometa-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/logospellas.gr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1","lang_results_found":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03c4\u03b1 \u03b5\u03be\u03ae\u03c2 \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeLvboUAAAAAPoqTXdIEL81Kj1VfnvzxKVmr6Ha' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeLvboUAAAAAPoqTXdIEL81Kj1VfnvzxKVmr6Ha","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script defer type='text/javascript' src='https://logospellas.gr/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.flexslider.min.js' id='geodirectory-jquery-flexslider-js-js'></script>

		<!-- Cookie Notice plugin v2.3.1 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #00a99d">Ok</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1660856025 -->