<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://logospellas.gr/xmlrpc.php" />
<script type="text/javascript">window.gdSetMap = window.gdSetMap || 'auto';</script><title>Επαναλειτουργούν από την 1η Ιουνίου τα ΚΔΑΠ στον Δήμο Πέλλας &#8211; Λόγος της Πέλλας</title>
<meta property="og:title" content="Επαναλειτουργούν από την 1η Ιουνίου τα ΚΔΑΠ στον Δήμο Πέλλας - Λόγος της Πέλλας"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Με εγκύκλιο του Υπουργείου Εργασίας και της Διεύθυνσης Προστασίας Παιδιού και Οικογένειας, τα Κέντρα"/>
<meta property="og:url" content="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/"/>
<meta property="og:site_name" content="Λόγος της Πέλλας"/>
<meta property="og:image" content="https://logospellas.gr/wp-content/uploads/2019/06/kdap-560x330.jpg" />
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://logospellas.gr/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://logospellas.gr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'el_GR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "disqus,facebook", theChampGpCommentsUrl = 'https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/', theChampDisqusShortname = 'logospellas', theChampScEnabledTabs = 'disqus,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://logospellas.gr/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://logospellas.gr/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/";var heateorSsVerticalSharingShortUrl = "https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Feed" href="https://logospellas.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Comments Feed" href="https://logospellas.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Επαναλειτουργούν από την 1η Ιουνίου τα ΚΔΑΠ στον Δήμο Πέλλας Comments Feed" href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-133944409-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-133944409-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/logospellas.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='geodir-core-scss-css'  href='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/css/gd_core_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://logospellas.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://logospellas.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://logospellas.gr/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://logospellas.gr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://logospellas.gr/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://logospellas.gr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://logospellas.gr/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://logospellas.gr/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://logospellas.gr/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css?wpfas=true' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-shims-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css?wpfas=true' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/logospellas.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php","nonce":"0897055f50","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geodir_var = {"siteurl":"https:\/\/logospellas.gr","geodir_plugin_url":"https:\/\/logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"1","geodir_ajax_url":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0","lightBox_txtImage":"Image","lightBox_txtOf":"of"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=el&amp;key=AIzaSyBq-e26ZaTPHRq3SyrtIZiQGNb0CVmihTI'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js'></script>
<link rel='https://api.w.org/' href='https://logospellas.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://logospellas.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://logospellas.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Πρόσκληση εκδήλωσης ενδιαφέροντος &#8211; Θέση ψυχολόγου' href='https://logospellas.gr/%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/%cf%80%cf%81%cf%8c%cf%83%ce%ba%ce%bb%ce%b7%cf%83%ce%b7-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7%cf%82-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%bf%ce%bd%cf%84%ce%bf%cf%82-%ce%b8/' />
<link rel='next' title='Συλλήψεις σε Βέροια και Σκύδρα για κλοπή και καταδικαστικές αποφάσεις' href='https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-%cf%83%ce%b5-%ce%b2%ce%ad%cf%81%ce%bf%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%ce%ba%cf%8d%ce%b4%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%ba%ce%bb%ce%bf/' />

<link rel="canonical" href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/" />
<link rel='shortlink' href='https://logospellas.gr/?p=308174' />
<link rel="alternate" type="application/json+oembed" href="https://logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25a4%25ce%25bf%25cf%2580%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%259d%25ce%25ad%25ce%25b1%2F%25ce%25b5%25cf%2580%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bb%25ce%25b5%25ce%25b9%25cf%2584%25ce%25bf%25cf%2585%25cf%2581%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bd-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-1%25ce%25b7-%25ce%25b9%25ce%25bf%25cf%2585%25ce%25bd%25ce%25af%25ce%25bf%25cf%2585-%25cf%2584%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25a4%25ce%25bf%25cf%2580%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%259d%25ce%25ad%25ce%25b1%2F%25ce%25b5%25cf%2580%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bb%25ce%25b5%25ce%25b9%25cf%2584%25ce%25bf%25cf%2585%25cf%2581%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bd-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-1%25ce%25b7-%25ce%25b9%25ce%25bf%25cf%2585%25ce%25bd%25ce%25af%25ce%25bf%25cf%2585-%25cf%2584%25ce%25b1%2F&#038;format=xml" />
<style></style><link rel="shortcut icon" href="https://logospellas.gr/wp-content/uploads/2018/01/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://logospellas.gr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://logospellas.gr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://logospellas.gr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://logospellas.gr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://logospellas.gr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-6310225733855509", enable_page_level_ads: true }); </script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0394\u03b5\u03af\u03c4\u03b5 \u03bf\u03bb\u03b1 \u03c4\u03b1 \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/logospellas.gr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-308174 single-format-standard cookies-not-set lazy-enabled gd-map-auto">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://logospellas.gr/">
				<button class="search-button" type="submit" value="Αναζήτηση"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Αναζήτηση" value="Αναζήτηση" onfocus="if (this.value == 'Αναζήτηση') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Αναζήτηση';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://logospellas.gr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Λόγος-Της-Πέλλας/1420018878210443?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Logospellas" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Friday, 29 May, 2020</span>
				<div class="top-menu"><ul id="menu-topmenu" class="menu gd-menu-z"><li id="menu-item-92393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92393"><a href="https://logospellas.gr/category/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/">Πρωτοσέλιδα</a></li>
<li id="menu-item-153614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153614"><a href="https://logospellas.gr/wp-admin">.</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://logospellas.gr/">
							<button class="search-button" type="submit" value="Αναζήτηση"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Αναζήτηση" value="Αναζήτηση" onfocus="if (this.value == 'Αναζήτηση') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Αναζήτηση';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://logospellas.gr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Λόγος-Της-Πέλλας/1420018878210443?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Logospellas" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="Λόγος της Πέλλας" href="https://logospellas.gr/">
					<img src="https://logospellas.gr/wp-content/uploads/2018/02/logo185.png" alt="Λόγος της Πέλλας"  /><strong>Λόγος της Πέλλας Ηλεκτρονική Εφημερίδα Νομού Πέλλας</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="https://covid19.gov.gr/" title="CoVid19" target="_blank">
				<img src="/wp-content/uploads/2020/05/970x250_vgainoume_1.gif" alt="CoVid19" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu gd-menu-z"><li id="menu-item-164061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164061"><a title="Οδηγός Αγοράς" href="https://logospellas.gr/gd-home/">Οδηγός Αγοράς</a></li>
<li id="menu-item-164189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164189"><a href="https://logospellas.gr/category/%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B5%CF%82/">Αγγελίες</a></li>
<li id="menu-item-90184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90184"><a href="https://logospellas.gr">Αρχή</a></li>
<li id="menu-item-92363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-92363"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-92371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92371"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/">Τοπικά Νέα</a></li>
	<li id="menu-item-92364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92364"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/">Αγροτικά</a></li>
	<li id="menu-item-92370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92370"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Πολιτιστικά</a></li>
	<li id="menu-item-92365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92365"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
	<li id="menu-item-92367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92367"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a></li>
	<li id="menu-item-92369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92369"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a></li>
	<li id="menu-item-92366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92366"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9a%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">Κόσμος</a></li>
	<li id="menu-item-92368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92368"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">Περιβάλλον</a></li>
</ul>
</li>
<li id="menu-item-233964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233964"><a href="https://logospellas.gr/sentrapellas/">Αθλητικά</a></li>
<li id="menu-item-92379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92379"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%95%ce%ba%ce%ba%ce%bb%ce%b7%cf%83%ce%b9%ce%b1%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Εκκλησιαστικά</a></li>
<li id="menu-item-92372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92372"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/">Υγεία &#038; Ομορφιά</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-92374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92374"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%94%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae/">Διατροφή</a></li>
	<li id="menu-item-92373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92373"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%93%cf%85%ce%bd%ce%b1%ce%af%ce%ba%ce%b1/">Γυναίκα</a></li>
	<li id="menu-item-92375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92375"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%a3%ce%b1%cf%82-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%b5%ce%b9/">Σας ενδιαφέρει!</a></li>
</ul>
</li>
<li id="menu-item-92376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92376"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/">Ψυχαγωγία</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-92380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92380"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%96%cf%8e%ce%b4%ce%b9%ce%b1/">Ζώδια</a></li>
	<li id="menu-item-92378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92378"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%94%ce%b9%ce%b1%cf%83%ce%ba%ce%ad%ce%b4%ce%b1%cf%83%ce%b7/">Διασκέδαση</a></li>
	<li id="menu-item-92381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92381"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%9a%ce%bf%cf%83%ce%bc%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b9%ce%ba%ce%b1/">Κοσμοπολίτικα</a></li>
	<li id="menu-item-92382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92382"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">Τεχνολογία</a></li>
</ul>
</li>
<li id="menu-item-275504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-275504"><a href="https://logospellas.gr/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Εκλογές 2019</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279881"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Βουλευτικές Εκλογές 2019</a></li>
	<li id="menu-item-274476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274476"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%bc%ce%ac%ce%b9%ce%bf%cf%82-2019-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δημοτικές Εκλογές 2019</a></li>
	<li id="menu-item-275508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275508"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Περιφερειακές εκλογές 2019</a></li>
	<li id="menu-item-275507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275507"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%ce%b5%cf%85%cf%81%cf%89%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Ευρωεκλογές 2019</a></li>
</ul>
</li>
<li id="menu-item-287165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287165"><a href="https://logospellas.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Τελευταίες Ειδήσεις</span></span>
		
					<ul>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%ce%b4%ce%b9%ce%ac%ce%b8%ce%b5%cf%83%ce%b7-tablet-%cf%83%ce%b5-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%ae%ce%bc%ce%bf%cf%85-%cf%80/" title="Δωρεάν διάθεση tablet σε σχολεία του δήμου Πέλλας">Δωρεάν διάθεση tablet σε σχολεία του δήμου Πέλλας</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ad%ce%b4%ce%b5%cf%83%cf%83%ce%b1%cf%82-%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%ce%b5%ce%bb%ce%b5%ce%b3%cf%87/" title="Δήμος Έδεσσας: Επαναλειτουργία ελεγχόμενης στάθμευσης">Δήμος Έδεσσας: Επαναλειτουργία ελεγχόμενης στάθμευσης</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%cf%83%ce%ba%cf%8d%ce%b4%cf%81%ce%b1%cf%82-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1/" title="Δήμος Σκύδρας: Ολοκληρώθηκε το πρόγραμμα επισιτιστικής βοήθειας">Δήμος Σκύδρας: Ολοκληρώθηκε το πρόγραμμα επισιτιστικής βοήθειας</a></li>
					<li><a href="https://logospellas.gr/sentrapellas/%cf%83%ce%bf%ce%ba-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b4%ce%b9%ce%b1%ce%b9%cf%84%ce%b7%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%ce%bf%ce%ba-%cf%80%ce%b1%ce%bd%ce%b1%ce%b8%ce%b7%ce%bd%ce%b1%cf%8a/" title="Σοκ με τον διαιτητή του ΠΑΟΚ-Παναθηναϊκός &#8211; Συνελήφθη με όπλα και ναρκωτικά">Σοκ με τον διαιτητή του ΠΑΟΚ-Παναθηναϊκός &#8211; Συνελήφθη με όπλα και ναρκωτικά</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b2-%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%ce%b5%ce%b9%ce%ac%ce%b4%ce%b7%cf%82-%ce%bc%ce%b5-%ce%b5%cf%81%ce%b3%cf%8c%cf%83%ce%b7%ce%bc%ce%bf-%ce%b7-%ce%bc%ce%b5%cf%84%ce%ac%ce%ba%ce%bb%ce%b7%cf%83%ce%b7/" title="Β. Βασιλειάδης: Με εργόσημο η μετάκληση εργατών γης από τρίτες χώρες">Β. Βασιλειάδης: Με εργόσημο η μετάκληση εργατών γης από τρίτες χώρες</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-%cf%83%ce%b5-%ce%b2%ce%ad%cf%81%ce%bf%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%ce%ba%cf%8d%ce%b4%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%ba%ce%bb%ce%bf/" title="Συλλήψεις σε Βέροια και Σκύδρα για κλοπή και καταδικαστικές αποφάσεις">Συλλήψεις σε Βέροια και Σκύδρα για κλοπή και καταδικαστικές αποφάσεις</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/" title="Επαναλειτουργούν από την 1η Ιουνίου τα ΚΔΑΠ στον Δήμο Πέλλας">Επαναλειτουργούν από την 1η Ιουνίου τα ΚΔΑΠ στον Δήμο Πέλλας</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%80%cf%81%ce%bf%cf%83%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%b9%cf%82-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%ae%cf%83/" title="Προσλήψεις στις Δημοτικές Επιχειρήσεις των δήμων Αλμωπίας και Πέλλας">Προσλήψεις στις Δημοτικές Επιχειρήσεις των δήμων Αλμωπίας και Πέλλας</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%80%cf%81%ce%bf%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%cf%81%cf%8c%cf%83%ce%bb%ce%b7%cf%88%ce%b7-%ce%b5%ce%ba%cf%80%ce%b1%ce%b9%ce%b4%ce%b5%cf%85%cf%84/" title="Προκήρυξη για την πρόσληψη εκπαιδευτικού προσωπικού στην Αστυνομία">Προκήρυξη για την πρόσληψη εκπαιδευτικού προσωπικού στην Αστυνομία</a></li>
					<li><a href="https://logospellas.gr/sentrapellas/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf-1/%ce%ba%ce%bf%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf-%ce%ba%ce%b1%ce%b9-%cf%81%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%bf-%cf%83%cf%84%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%cf%84%ce%b7%cf%82/" title="Κομμένο και ραμμένο στα μέτρα της">Κομμένο και ραμμένο στα μέτρα της</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 13092 , timeout: 6503});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6310225733855509",
          enable_page_level_ads: true
     });
</script>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://logospellas.gr/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a><span class="delimiter">/</span><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/">Τοπικά Νέα</a><span class="delimiter">/</span><span class="current">Επαναλειτουργούν από την 1η Ιουνίου τα ΚΔΑΠ στον Δήμο Πέλλας</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/logospellas.gr\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2","@id":"https:\/\/logospellas.gr\/category\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u03a4\u03bf\u03c0\u03b9\u03ba\u03ac \u039d\u03ad\u03b1","@id":"https:\/\/logospellas.gr\/category\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6310225733855509",
          enable_page_level_ads: true
     });
</script>				</div>
		<article class="post-listing post-308174 post type-post status-publish format-standard has-post-thumbnail  category-57" id="the-post">
			
			<div class="single-post-thumb">
			<img width="560" height="330" src="https://logospellas.gr/wp-content/uploads/2019/06/kdap-560x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Επαναλειτουργούν από την 1η Ιουνίου τα ΚΔΑΠ στον Δήμο Πέλλας</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://logospellas.gr/author/xristina/" title="">logosp </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>29/05/2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/" rel="category tag">Τοπικά Νέα</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><span style="font-size: 20px;">Με εγκύκλιο του Υπουργείου Εργασίας και της Διεύθυνσης Προστασίας Παιδιού και Οικογένειας, τα Κέντρα Δημιουργικής Απασχόλησης</span></p>
<p><span style="font-size: 20px;"><span id="more-308174"></span> Παιδιών και το Κέντρο Απασχόλησης Παιδιών με Αναπηρίες της ΔΗΚΕΠΑ Πέλλας, ανοίγουν και πάλι τις πόρτες τους για να υποδεχτούν μικρούς και μεγάλους. Η καραντίνα κράτησε κλειστούς τους χώρους ψυχαγωγίας και φύλαξης των παιδιών και έτσι μετά από δυόμισι σχεδόν μήνες οι αυλές των Κέντρων του δήμου θα γεμίσουν και πάλι φωνές. </span><br />
<span style="font-size: 20px;">Τηρώντας τους κανόνες υγιεινής και με στόχο την ασφάλεια των παιδιών μέσα στον χώρο των ΚΔΑΠ, η δημιουργική χρονιά γεμάτη παιχνίδι, κατασκευές, χορό, ζωγραφική, άθληση συνεχίζεται από τον Ιούνιο. Αναμένοντας και την καινούργια προκήρυξη θέσεων για τα παιδιά σχολικής ηλικίας, αξίζει να επισημάνουμε ότι τα Κέντρα Δημιουργικής Απασχόλησης Παιδιών της ΔΗΚΕΠΑΠ λειτουργούν δωρεάν με πλούσιο ψυχοπαιδαγωγικό έργο. Ένα πολύχρωμο ταξίδι γεμάτο δημιουργία, με δραστηριότητες που άπτονται της μουσικής, του χορού, των εικαστικών τεχνών, του θεάτρου, με καταξιωμένους καλλιτεχνικούς θεσμούς και έμπειρο εκπαιδευτικό προσωπικό για όλες τις ώρες λειτουργίας τους. </span><br />
<span style="font-size: 20px;">Τα πακέτο των εκπαιδευτικών προγραμμάτων εξασφαλίζει την απόκτηση γνώσεων και δεξιοτήτων μέσω του παιχνιδιού, περιέχει ενδιαφέρουσες για τα παιδιά δραστηριότητες με την ενεργή συμμετοχή τους. </span><br />
<span style="font-size: 20px;">Οι στόχοι των εκπαιδευτικών προγραμμάτων είναι η ανάπτυξη της κριτικής σκέψης των παιδιών, η καλλιέργεια της δημιουργικής τους σκέψης, η παιδική ξενοιασιά με την επίβλεψη προσωπικού, η ανάπτυξη δεξιοτήτων καλλιτεχνικής έκφρασης και η καλλιέργεια αξιών όπως ο σεβασμός και η αλληλεγγύη. </span><br />
<span style="font-size: 20px;"><em><strong>Από το απόγευμα της Δευτέρας 1 Ιουνίου -και κάθε απόγευμα- οι υπεύθυνοι στα ΚΔΑΠ υποδέχονται τους μαθητές</strong></em> και σας ενημερώνουν για την έναρξη των νέων αιτήσεων στα παρακάτω τηλέφωνα: </span><br />
<span style="font-size: 20px;">ΚΔΑΠ Γιαννιτσών, Στράντζης 3, 23820 21313</span><br />
<span style="font-size: 20px;">ΚΔΑΠ Πέλλας, Πέλλα, 23820 31134</span><br />
<span style="font-size: 20px;">ΚΔΑΠ Αθύρων, 23910 91030</span><br />
<span style="font-size: 20px;">ΚΔΑΠ Κρύας Βρύσης-Δωδεκανήσου 12, 23820 61226</span><br />
<span style="font-size: 20px;">ΚΔΑΠ ΜΕΑ Γιαννιτσών-Κολοκοτρώνη 10, 23820 22999 (μόνο πρωί)</span></p>
<p style="text-align: justify;"><span style="font-size: 20px;">Από το Γραφείο Τύπου</span></p>
<div style='clear: both'></div><div  class='the_champ_counter_container the_champ_horizontal_counter'><div class='the_champ_counter_title' style="font-weight:bold">Μοιραστείτε με τους φίλους σας</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/" data-layout="button_count"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_recommend"><div class="fb-like" data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/" data-counturl="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/" data-text="%CE%95%CF%80%CE%B1%CE%BD%CE%B1%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+1%CE%B7+%CE%99%CE%BF%CF%85%CE%BD%CE%AF%CE%BF%CF%85+%CF%84%CE%B1+%CE%9A%CE%94%CE%91%CE%A0+%CF%83%CF%84%CE%BF%CE%BD+%CE%94%CE%AE%CE%BC%CE%BF+%CE%A0%CE%AD%CE%BB%CE%BB%CE%B1%CF%82" data-via="" data-lang="" >Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li style="padding:7.35px 0!important;margin-top:-2px!important" class="the_champ_linkedin_share"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: </script><script type="IN/Share" data-url="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/" data-counter="right"></script></li><li style="padding:7.35px 0 !important;margin-top:-1px!important" class="the_champ_pinterest_pin"><a data-pin-lang="" href="//www.pinterest.com/pin/create/button/?url=https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/"><div class='the_champ_sharing_title' style="font-weight:bold" >Μοιράσου με τους φίλους σου</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25a4%25ce%25bf%25cf%2580%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%259d%25ce%25ad%25ce%25b1%2F%25ce%25b5%25cf%2580%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bb%25ce%25b5%25ce%25b9%25cf%2584%25ce%25bf%25cf%2585%25cf%2581%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bd-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-1%25ce%25b7-%25ce%25b9%25ce%25bf%25cf%2585%25ce%25bd%25ce%25af%25ce%25bf%25cf%2585-%25cf%2584%25ce%25b1%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%CE%95%CF%80%CE%B1%CE%BD%CE%B1%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%CE%BD%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%CE%BD%201%CE%B7%20%CE%99%CE%BF%CF%85%CE%BD%CE%AF%CE%BF%CF%85%20%CF%84%CE%B1%20%CE%9A%CE%94%CE%91%CE%A0%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%94%CE%AE%CE%BC%CE%BF%20%CE%A0%CE%AD%CE%BB%CE%BB%CE%B1%CF%82&url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25a4%25ce%25bf%25cf%2580%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%259d%25ce%25ad%25ce%25b1%2F%25ce%25b5%25cf%2580%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bb%25ce%25b5%25ce%25b9%25cf%2584%25ce%25bf%25cf%2585%25cf%2581%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bd-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-1%25ce%25b7-%25ce%25b9%25ce%25bf%25cf%2585%25ce%25bd%25ce%25af%25ce%25bf%25cf%2585-%25cf%2584%25ce%25b1%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25a4%25ce%25bf%25cf%2580%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%259d%25ce%25ad%25ce%25b1%2F%25ce%25b5%25cf%2580%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bb%25ce%25b5%25ce%25b9%25cf%2584%25ce%25bf%25cf%2585%25cf%2581%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bd-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-1%25ce%25b7-%25ce%25b9%25ce%25bf%25cf%2585%25ce%25bd%25ce%25af%25ce%25bf%25cf%2585-%25cf%2584%25ce%25b1%2F&title=%CE%95%CF%80%CE%B1%CE%BD%CE%B1%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%CE%BD%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%CE%BD%201%CE%B7%20%CE%99%CE%BF%CF%85%CE%BD%CE%AF%CE%BF%CF%85%20%CF%84%CE%B1%20%CE%9A%CE%94%CE%91%CE%A0%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%94%CE%AE%CE%BC%CE%BF%20%CE%A0%CE%AD%CE%BB%CE%BB%CE%B1%CF%82")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25a4%25ce%25bf%25cf%2580%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%259d%25ce%25ad%25ce%25b1%2F%25ce%25b5%25cf%2580%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bb%25ce%25b5%25ce%25b9%25cf%2584%25ce%25bf%25cf%2585%25cf%2581%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bd-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-1%25ce%25b7-%25ce%25b9%25ce%25bf%25cf%2585%25ce%25bd%25ce%25af%25ce%25bf%25cf%2585-%25cf%2584%25ce%25b1%2F&title=%CE%95%CF%80%CE%B1%CE%BD%CE%B1%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%CE%BD%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%CE%BD%201%CE%B7%20%CE%99%CE%BF%CF%85%CE%BD%CE%AF%CE%BF%CF%85%20%CF%84%CE%B1%20%CE%9A%CE%94%CE%91%CE%A0%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%94%CE%AE%CE%BC%CE%BF%20%CE%A0%CE%AD%CE%BB%CE%BB%CE%B1%CF%82")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25a4%25ce%25bf%25cf%2580%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%259d%25ce%25ad%25ce%25b1%2F%25ce%25b5%25cf%2580%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bb%25ce%25b5%25ce%25b9%25cf%2584%25ce%25bf%25cf%2585%25cf%2581%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bd-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-1%25ce%25b7-%25ce%25b9%25ce%25bf%25cf%2585%25ce%25bd%25ce%25af%25ce%25bf%25cf%2585-%25cf%2584%25ce%25b1%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%95%CF%80%CE%B1%CE%BD%CE%B1%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%CE%BD%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%CE%BD%201%CE%B7%20%CE%99%CE%BF%CF%85%CE%BD%CE%AF%CE%BF%CF%85%20%CF%84%CE%B1%20%CE%9A%CE%94%CE%91%CE%A0%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%94%CE%AE%CE%BC%CE%BF%20%CE%A0%CE%AD%CE%BB%CE%BB%CE%B1%CF%82 https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25a4%25ce%25bf%25cf%2580%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%259d%25ce%25ad%25ce%25b1%2F%25ce%25b5%25cf%2580%25ce%25b1%25ce%25bd%25ce%25b1%25ce%25bb%25ce%25b5%25ce%25b9%25cf%2584%25ce%25bf%25cf%2585%25cf%2581%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bd-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-1%25ce%25b7-%25ce%25b9%25ce%25bf%25cf%2585%25ce%25bd%25ce%25af%25ce%25bf%25cf%2585-%25cf%2584%25ce%25b1%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1/', '%CE%95%CF%80%CE%B1%CE%BD%CE%B1%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%CE%BD%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%CE%BD%201%CE%B7%20%CE%99%CE%BF%CF%85%CE%BD%CE%AF%CE%BF%CF%85%20%CF%84%CE%B1%20%CE%9A%CE%94%CE%91%CE%A0%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%94%CE%AE%CE%BC%CE%BF%20%CE%A0%CE%AD%CE%BB%CE%BB%CE%B1%CF%82', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://logospellas.gr/%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/%cf%80%cf%81%cf%8c%cf%83%ce%ba%ce%bb%ce%b7%cf%83%ce%b7-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7%cf%82-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%bf%ce%bd%cf%84%ce%bf%cf%82-%ce%b8/" rel="prev"><span>Previous</span> Πρόσκληση εκδήλωσης ενδιαφέροντος &#8211; Θέση ψυχολόγου</a></div>
			<div class="post-next"><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%83%cf%85%ce%bb%ce%bb%ce%ae%cf%88%ce%b5%ce%b9%cf%82-%cf%83%ce%b5-%ce%b2%ce%ad%cf%81%ce%bf%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%ce%ba%cf%8d%ce%b4%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%ba%ce%bb%ce%bf/" rel="next"><span>Next</span> Συλλήψεις σε Βέροια και Σκύδρα για κλοπή και καταδικαστικές αποφάσεις</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%ce%b4%ce%b9%ce%ac%ce%b8%ce%b5%cf%83%ce%b7-tablet-%cf%83%ce%b5-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%ae%ce%bc%ce%bf%cf%85-%cf%80/">
						<img width="310" height="165" src="https://logospellas.gr/wp-content/uploads/2020/05/tabl-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%cf%89%cf%81%ce%b5%ce%ac%ce%bd-%ce%b4%ce%b9%ce%ac%ce%b8%ce%b5%cf%83%ce%b7-tablet-%cf%83%ce%b5-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%ae%ce%bc%ce%bf%cf%85-%cf%80/" rel="bookmark">Δωρεάν διάθεση tablet σε σχολεία του δήμου Πέλλας</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29/05/2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ad%ce%b4%ce%b5%cf%83%cf%83%ce%b1%cf%82-%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%ce%b5%ce%bb%ce%b5%ce%b3%cf%87/">
						<img width="310" height="165" src="https://logospellas.gr/wp-content/uploads/2020/05/elegxomeni-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ad%ce%b4%ce%b5%cf%83%cf%83%ce%b1%cf%82-%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%ce%b5%ce%bb%ce%b5%ce%b3%cf%87/" rel="bookmark">Δήμος Έδεσσας: Επαναλειτουργία ελεγχόμενης στάθμευσης</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29/05/2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%cf%83%ce%ba%cf%8d%ce%b4%cf%81%ce%b1%cf%82-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1/">
						<img width="310" height="165" src="https://logospellas.gr/wp-content/uploads/2020/05/mariag-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%cf%83%ce%ba%cf%8d%ce%b4%cf%81%ce%b1%cf%82-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1/" rel="bookmark">Δήμος Σκύδρας: Ολοκληρώθηκε το πρόγραμμα επισιτιστικής βοήθειας</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29/05/2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><span class="gd-cancel-replaylink"><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%95%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%A4%CE%BF%CF%80%CE%B9%CE%BA%CE%AC-%CE%9D%CE%AD%CE%B1/%CE%B5%CF%80%CE%B1%CE%BD%CE%B1%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%CE%BD-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-1%CE%B7-%CE%B9%CE%BF%CF%85%CE%BD%CE%AF%CE%BF%CF%85-%CF%84%CE%B1/#respond" style="display:none;">Cancel reply</a></span></small></h3><form action="https://logospellas.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Συνδεθείτε με:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://logospellas.gr/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Flogospellas.gr%2F%25CE%2595%25CE%25B9%25CE%25B4%25CE%25AE%25CF%2583%25CE%25B5%25CE%25B9%25CF%2582%2F%25CE%25A4%25CE%25BF%25CF%2580%25CE%25B9%25CE%25BA%25CE%25AC-%25CE%259D%25CE%25AD%25CE%25B1%2F%25CE%25B5%25CF%2580%25CE%25B1%25CE%25BD%25CE%25B1%25CE%25BB%25CE%25B5%25CE%25B9%25CF%2584%25CE%25BF%25CF%2585%25CF%2581%25CE%25B3%25CE%25BF%25CF%258D%25CE%25BD-%25CE%25B1%25CF%2580%25CF%258C-%25CF%2584%25CE%25B7%25CE%25BD-1%25CE%25B7-%25CE%25B9%25CE%25BF%25CF%2585%25CE%25BD%25CE%25AF%25CE%25BF%25CF%2585-%25CF%2584%25CE%25B1%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" />
		</a>

		<a rel="nofollow" href="https://logospellas.gr/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Flogospellas.gr%2F%25CE%2595%25CE%25B9%25CE%25B4%25CE%25AE%25CF%2583%25CE%25B5%25CE%25B9%25CF%2582%2F%25CE%25A4%25CE%25BF%25CF%2580%25CE%25B9%25CE%25BA%25CE%25AC-%25CE%259D%25CE%25AD%25CE%25B1%2F%25CE%25B5%25CF%2580%25CE%25B1%25CE%25BD%25CE%25B1%25CE%25BB%25CE%25B5%25CE%25B9%25CF%2584%25CE%25BF%25CF%2585%25CF%2581%25CE%25B3%25CE%25BF%25CF%258D%25CE%25BD-%25CE%25B1%25CF%2580%25CF%258C-%25CF%2584%25CE%25B7%25CE%25BD-1%25CE%25B7-%25CE%25B9%25CE%25BF%25CF%2585%25CE%25BD%25CE%25AF%25CE%25BF%25CF%2585-%25CF%2584%25CE%25B1%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" />
		</a>

		<a rel="nofollow" href="https://logospellas.gr/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Disqus&#038;redirect_to=https%3A%2F%2Flogospellas.gr%2F%25CE%2595%25CE%25B9%25CE%25B4%25CE%25AE%25CF%2583%25CE%25B5%25CE%25B9%25CF%2582%2F%25CE%25A4%25CE%25BF%25CF%2580%25CE%25B9%25CE%25BA%25CE%25AC-%25CE%259D%25CE%25AD%25CE%25B1%2F%25CE%25B5%25CF%2580%25CE%25B1%25CE%25BD%25CE%25B1%25CE%25BB%25CE%25B5%25CE%25B9%25CF%2584%25CE%25BF%25CF%2585%25CF%2581%25CE%25B3%25CE%25BF%25CF%258D%25CE%25BD-%25CE%25B1%25CF%2580%25CF%258C-%25CF%2584%25CE%25B7%25CE%25BD-1%25CE%25B7-%25CE%25B9%25CE%25BF%25CF%2585%25CE%25BD%25CE%25AF%25CE%25BF%25CF%2585-%25CF%2584%25CE%25B1%2F" title="Connect with Disqus" class="wp-social-login-provider wp-social-login-provider-disqus" data-provider="Disqus">
			<img alt="Disqus" title="Connect with Disqus" src="https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/disqus.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='308174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed04143694" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="listing_slider_view-2" class="widget geodir_listing_slider_view">		<script type="text/javascript">
		jQuery(window).load(function () {
			// chrome 53 introduced a bug, so we need to repaint the slider when shown.
			jQuery('#geodir_widget_carousel .geodir-slides').addClass('flexslider-fix-rtl');
			jQuery('#geodir_widget_slider .geodir-slides').addClass('flexslider-fix-rtl');
			
			jQuery('#geodir_widget_carousel').flexslider({
				animation: "slide",
				selector: ".geodir-slides > li",
				namespace: "geodir-",
				controlNav: false,
				directionNav: false,
				animationLoop: false,
				slideshow: false,
				itemWidth: 75,
				itemMargin: 5,
				asNavFor: '#geodir_widget_slider',
				rtl: false,
				start: function (slider) {
					// chrome 53 introduced a bug, so we need to repaint the slider when shown.
					jQuery('.geodir-slides', jQuery(slider)).removeClass('flexslider-fix-rtl');
				},
			});
			
			jQuery('#geodir_widget_slider').flexslider({
				animation: "slide",
				selector: ".geodir-slides > li",
				namespace: "geodir-",
				controlNav: true,
				animationLoop: 1,
				slideshow: 1,
				slideshowSpeed: 5000,
				animationSpeed: 600,
				directionNav: 0,
				maxItems: 1,
				move: 1,
								sync: "#geodir_widget_carousel",
				start: function (slider) {
					// chrome 53 introduced a bug, so we need to repaint the slider when shown.
					jQuery('.geodir-slides', jQuery(slider)).removeClass('flexslider-fix-rtl');
					
					jQuery('.geodir-listing-flex-loader').hide();
					jQuery('#geodir_widget_slider').css({'visibility': 'visible'});
					jQuery('#geodir_widget_carousel').css({'visibility': 'visible'});
				},
				rtl: false			});
		});
	</script>
	<div class="widget-top"><h4>Οδηγός Αγοράς</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="flex-container" style="min-height:200px;">
			<div class="geodir-listing-flex-loader"><i class="fas fa-sync fa-spin"></i></div>
			<div id="geodir_widget_slider" class="geodir_flexslider">
				<ul class="geodir-slides clearfix"><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " title="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b5%ce%bc%cf%80%cf%8c%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82/%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%b1%cf%83%ce%b9%ce%ac%ce%b4%ce%b7%cf%82-%ce%b1%ce%bd%cf%84%ce%b1%ce%bb%ce%bb%ce%b1%ce%ba%cf%84%ce%b9%ce%ba%ce%ac-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://logospellas.gr/wp-content/uploads/2017/06/181842_anastasiadis1giannitsa.jpg" alt="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " title="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Τσαουρέλος Τρύφων Λογιστής Γιαννιτσά" title="Τσαουρέλος Τρύφων Λογιστής Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%bb%ce%bf%ce%b3%ce%b9%cf%83%cf%84%ce%ad%cf%82-%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b5%ce%b9%ce%b5%cf%82-%ce%bc%ce%b7%cf%87%ce%b1%ce%bd%ce%b9%ce%ba%ce%bf%ce%af/%cf%84%cf%83%ce%b1%ce%bf%cf%85%cf%81%ce%ad%ce%bb%ce%bf%cf%82-%cf%84%cf%81%cf%8d%cf%86%cf%89%ce%bd-%ce%bb%ce%bf%ce%b3%ce%b9%cf%83%cf%84%ce%ae%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83/"><img src="https://logospellas.gr/wp-content/uploads/2017/02/200726_tsaourelosinternet1.jpg" alt="Τσαουρέλος Τρύφων Λογιστής Γιαννιτσά" title="Τσαουρέλος Τρύφων Λογιστής Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Οπτικά, Τραμουντάνη Γεωργία, Γιαννιτσά" title="Οπτικά, Τραμουντάνη Γεωργία, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b5%ce%bc%cf%80%cf%8c%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82/%ce%bf%cf%80%cf%84%ce%b9%ce%ba%ce%ac-%cf%84%cf%81%ce%b1%ce%bc%ce%bf%cf%85%ce%bd%cf%84%ce%ac%ce%bd%ce%b7-%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83/"><img src="https://logospellas.gr/wp-content/uploads/2017/01/199971_tramountaniinternet.jpg" alt="Οπτικά, Τραμουντάνη Γεωργία, Γιαννιτσά" title="Οπτικά, Τραμουντάνη Γεωργία, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Κάβα Γεωργιάδη, Γιαννιτσά" title="Κάβα Γεωργιάδη, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%80%ce%bf%cf%84%ce%ac/%ce%ba%ce%ac%ce%b2%ce%b1-%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%b9%ce%ac%ce%b4%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://logospellas.gr/wp-content/uploads/2020/01/198386_kava.jpg" alt="Κάβα Γεωργιάδη, Γιαννιτσά" title="Κάβα Γεωργιάδη, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Piazza Fastfooderia, Γιαννιτσά " title="Piazza Fastfooderia, Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%ad%ce%b4%ce%b1%cf%83%ce%b7-%cf%86%ce%b1%ce%b3%ce%b7%cf%84%cf%8c-1/piazza-fastfooderia-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://logospellas.gr/wp-content/uploads/2018/01/181833_piazzainternet.jpg" alt="Piazza Fastfooderia, Γιαννιτσά " title="Piazza Fastfooderia, Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li></ul>
			</div>
							<div id="geodir_widget_carousel" class="geodir_flexslider">
					<ul class="geodir-slides clearfix"><li><img src="https://logospellas.gr/wp-content/uploads/2017/06/181842_anastasiadis1giannitsa.jpg" alt="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " title="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2017/02/200726_tsaourelosinternet1.jpg" alt="Τσαουρέλος Τρύφων Λογιστής Γιαννιτσά" title="Τσαουρέλος Τρύφων Λογιστής Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2017/01/199971_tramountaniinternet.jpg" alt="Οπτικά, Τραμουντάνη Γεωργία, Γιαννιτσά" title="Οπτικά, Τραμουντάνη Γεωργία, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2020/01/198386_kava.jpg" alt="Κάβα Γεωργιάδη, Γιαννιτσά" title="Κάβα Γεωργιάδη, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2018/01/181833_piazzainternet.jpg" alt="Piazza Fastfooderia, Γιαννιτσά " title="Piazza Fastfooderia, Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li></ul>
				</div>
					</div>
		</div></div><!-- .widget /--><div id="widget_sp_image-262" class="widget widget_sp_image"><div class="widget-top"><h4>ΜΕΒΓΑΛ</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.mevgal.gr/" target="_blank" class="widget_sp_image-image-link" title="ΜΕΒΓΑΛ"><img width="290" height="350" alt="ΜΕΒΓΑΛ" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2020/04/mevgal2.jpg 290w, https://logospellas.gr/wp-content/uploads/2020/04/mevgal2-249x300.jpg 249w" sizes="(max-width: 290px) 100vw, 290px" src="https://logospellas.gr/wp-content/uploads/2020/04/mevgal2.jpg" /></a></div></div><!-- .widget /--><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><script data-ws="30874" data-h="bold.adman.gr" data-s="300x250"  src="https://static.adman.gr/adman.js"></script></div></div></div><!-- .widget /--><div id="widget_sp_image-243" class="widget widget_sp_image"><div class="widget-top"><h4>Δέρας κοτόπουλα</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://e-deras.gr/" target="_blank" class="widget_sp_image-image-link" title="Δέρας κοτόπουλα"><img width="300" height="150" alt="Δέρας κοτόπουλα" class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2017/04/deras2.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-210" class="widget widget_sp_image"><div class="widget-top"><h4>Dyslexia Centers</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/DyslexiaCentersGiannitsa/" target="_blank" class="widget_sp_image-image-link" title="Dyslexia Centers"><img width="450" height="228" alt="Dyslexia Centers" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2018/02/dislexiacenter.jpg 450w, https://logospellas.gr/wp-content/uploads/2018/02/dislexiacenter-300x152.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://logospellas.gr/wp-content/uploads/2018/02/dislexiacenter.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-261" class="widget widget_sp_image"><div class="widget-top"><h4>Καρδιολόγος</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://cardioplougarlis.wordpress.com/" target="_blank" class="widget_sp_image-image-link" title="Καρδιολόγος"><img width="387" height="196" alt="Καρδιολόγος" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2019/02/plougarlis-kardiologos.jpg 387w, https://logospellas.gr/wp-content/uploads/2019/02/plougarlis-kardiologos-300x152.jpg 300w" sizes="(max-width: 387px) 100vw, 387px" src="https://logospellas.gr/wp-content/uploads/2019/02/plougarlis-kardiologos.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-233" class="widget widget_sp_image"><div class="widget-top"><h4>Γλυκάνισος</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.glukanisos.gr" target="_blank" class="widget_sp_image-image-link" title="Γλυκάνισος"><img width="300" height="150" alt="Γλυκάνισος" class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2016/12/glikanisos.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-248" class="widget widget_sp_image"><div class="widget-top"><h4>Perfect Fitness club</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CE%B3%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CF%84%CE%B9%CE%BA%CE%AE/perfect-fitness-club-%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/" target="_blank" class="widget_sp_image-image-link" title="Perfect Fitness club"><img width="300" height="150" alt="Perfect Fitness club" class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2017/05/perfect-club-1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-259" class="widget widget_sp_image"><div class="widget-top"><h4>Βέχτσαλη Ευαγγελία</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1-%CE%B9%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE-1/%CE%B2%CE%AD%CF%87%CF%84%CF%83%CE%B1%CE%BB%CE%B7-%CE%B5%CF%85%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B1-%CF%88%CF%85%CF%87%CE%BF%CE%BB%CF%8C%CE%B3%CE%BF%CF%82-%CF%88%CF%85%CF%87%CE%BF%CE%B8%CE%B5/" target="_blank" class="widget_sp_image-image-link" title="Βέχτσαλη Ευαγγελία"><img width="388" height="387" alt="Βέχτσαλη Ευαγγελία" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2018/11/vextsalh.png 388w, https://logospellas.gr/wp-content/uploads/2018/11/vextsalh-150x150.png 150w, https://logospellas.gr/wp-content/uploads/2018/11/vextsalh-300x300.png 300w" sizes="(max-width: 388px) 100vw, 388px" src="https://logospellas.gr/wp-content/uploads/2018/11/vextsalh.png" /></a></div></div><!-- .widget /--><div id="widget_sp_image-249" class="widget widget_sp_image"><div class="widget-top"><h4>The Lucky Coffee Place</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/TheLuckyCoffeePlace/" target="_blank" class="widget_sp_image-image-link" title="The Lucky Coffee Place"><img width="300" height="150" alt="The Lucky Coffee Place" class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2017/06/lucky-coffee.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-246" class="widget widget_sp_image"><div class="widget-top"><h4>ΟΠΤΙΚΑ ΖΑΧΑΡΙΑΔΟΥ</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CE%B5%CE%BC%CF%80%CF%8C%CF%81%CE%B9%CE%BF-%CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82/%CF%83%CE%BF%CF%86%CE%AF%CE%B1-%CE%B2-%CE%B6%CE%B1%CF%87%CE%B1%CF%81%CE%B9%CE%AC%CE%B4%CE%BF%CF%85-%CE%BF%CF%80%CF%84%CE%B9%CE%BA%CE%AC-%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/" target="_blank" class="widget_sp_image-image-link" title="ΟΠΤΙΚΑ ΖΑΧΑΡΙΑΔΟΥ"><img width="300" height="210" alt="ΟΠΤΙΚΑ ΖΑΧΑΡΙΑΔΟΥ" class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2017/12/zax1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-253" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1-%CE%B9%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE-1/%CF%80%CE%B5%CF%84%CF%81%CE%AF%CE%B4%CE%B7%CF%82-%CE%B3%CE%B5%CF%8E%CF%81%CE%B3%CE%B9%CE%BF%CF%82-%CF%80%CE%B1%CE%B9%CE%B4%CE%AF%CE%B1%CF%84%CF%81%CE%BF%CF%82-%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="450" height="250" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2018/05/petridispaidiatros.jpg 450w, https://logospellas.gr/wp-content/uploads/2018/05/petridispaidiatros-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://logospellas.gr/wp-content/uploads/2018/05/petridispaidiatros.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-214" class="widget widget_sp_image"><div class="widget-top"><h4>Φρουτομαγεία</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CE%B4%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE-%CF%80%CE%BF%CF%84%CE%AC/%CF%86%CF%81%CE%BF%CF%85%CF%84%CE%BF%CE%BC%CE%B1%CE%B3%CE%B5%CE%AF%CE%B1-%CE%B1%CF%80%CE%BF%CF%83%CF%84%CE%BF%CE%BB%CE%AF%CE%B4%CE%B7%CF%82-%CE%B1%CE%B8%CE%B1%CE%BD%CE%AC%CF%83%CE%B9%CE%BF%CF%82/" target="_blank" class="widget_sp_image-image-link" title="Φρουτομαγεία"><img width="400" height="250" alt="Φρουτομαγεία" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2020/03/froutomagia1.jpg 400w, https://logospellas.gr/wp-content/uploads/2020/03/froutomagia1-300x188.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" src="https://logospellas.gr/wp-content/uploads/2020/03/froutomagia1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-215" class="widget widget_sp_image"><div class="widget-top"><h4>Web Design &#8211; Hosting</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://imagemag.gr/index.php?option=com_content&#038;view=article&#038;id=61&#038;Itemid=72" target="_blank" class="widget_sp_image-image-link" title="Web Design &#8211; Hosting"><img width="290" height="390" alt="Web Design &#8211; Hosting" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2020/04/image-ad.jpg 290w, https://logospellas.gr/wp-content/uploads/2020/04/image-ad-223x300.jpg 223w" sizes="(max-width: 290px) 100vw, 290px" src="https://logospellas.gr/wp-content/uploads/2020/04/image-ad.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-254" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://emedia.media.gov.gr/certified-enterprises?sort=&#038;sort_dir=&#038;id=&#038;site=www.logospellas.gr&#038;blocksize=15&#038;page=1" target="_blank" class="widget_sp_image-image-link" title=" "><img width="150" height="176" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2018/05/melos.jpg" /></a></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://logospellas.gr/%cf%8c%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">Όροι Χρήσης</a>		</div>
				
		<div class="alignleft">
			Λόγος της Πέλλας 2020 © All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<script type="text/javascript">
if (!(window.google && typeof google.maps !== 'undefined')) {
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.38");
    document.getElementsByTagName("head")[0].appendChild(css);
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.38");
    document.getElementsByTagName("head")[0].appendChild(css);
    document.write('<' + 'script id="geodirectory-leaflet-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-o-overlappingmarker-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms-leaflet.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
}
</script>
<script>var geodir_all_js_msg = {"geodir_plugin_url":"https:\/\/logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you sure you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"https:\/\/logospellas.gr\/wp-content\/uploads\/2015\/12\/def.png","geodir_default_marker_w":"20","geodir_default_marker_h":"34","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"https:\/\/logospellas.gr\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","err_empty_review":"Please type a review.","err_empty_reply":"Please type a reply.","geodir_onoff_dragging":"","geodir_is_mobile":"","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","multirating":"","geodir_map_name":"auto","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","ga_delete_check":"Do you wish to Deauthorize and break Analytics?","geoMyLocation":"My Location","geoErrUNKNOWN_ERROR":"Unable to find your location","geoErrPERMISSION_DENINED":"Permission denied in finding your location","geoErrPOSITION_UNAVAILABLE":"Your location is currently unknown","geoErrBREAK":"Attempt to find location took too long","geoErrDEFAULT":"Location detection not supported in browser","mapLanguage":"el","lightBox_txtImage":"Image","lightBox_txtOf":"of"};</script>    <script type="text/javascript">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</script>
</script>    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');

                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });

                e.preventDefault();

                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');

                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }

                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();

                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': '893bfb0433',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };

                container.hide();
                loading.show();

                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');

                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }

                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });
    </script>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/logospellas.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"logospellas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"308174 https:\/\/logospellas.gr\/?p=308174","disqusShortname":"logospellas","disqusTitle":"\u0395\u03c0\u03b1\u03bd\u03b1\u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03bf\u03cd\u03bd \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd 1\u03b7 \u0399\u03bf\u03c5\u03bd\u03af\u03bf\u03c5 \u03c4\u03b1 \u039a\u0394\u0391\u03a0 \u03c3\u03c4\u03bf\u03bd \u0394\u03ae\u03bc\u03bf \u03a0\u03ad\u03bb\u03bb\u03b1\u03c2","disqusUrl":"https:\/\/logospellas.gr\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1\/%ce%b5%cf%80%ce%b1%ce%bd%ce%b1%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%bf%cf%8d%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-1%ce%b7-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%cf%84%ce%b1\/","postId":"308174"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://logospellas.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://logospellas.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://logospellas.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://logospellas.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://logospellas.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://logospellas.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeLvboUAAAAAPoqTXdIEL81Kj1VfnvzxKVmr6Ha'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1","lang_results_found":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03c4\u03b1 \u03b5\u03be\u03ae\u03c2 \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://logospellas.gr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.flexslider.min.js'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LeLvboUAAAAAPoqTXdIEL81Kj1VfnvzxKVmr6Ha',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Εντάξει">Εντάξει</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Όχι">Όχι</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Εντάξει"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Cache served by Simple Cache - Last modified: Fri, 29 May 2020 13:20:17 GMT -->
