<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://logospellas.gr/xmlrpc.php" />
<script type="text/javascript">window.gdSetMap = window.gdSetMap || 'auto';</script><title>Βόλος: Ηλικιωμένος πέταξε τσιμεντόλιθο στη γειτόνισσά του για τα&#8230; σύνορα του οικοπέδου! &#8211; Λόγος της Πέλλας</title>
<meta property="og:title" content="Βόλος: Ηλικιωμένος πέταξε τσιμεντόλιθο στη γειτόνισσά του για τα&#8230; σύνορα του οικοπέδου! - Λόγος της Πέλλας"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Άσχημη τροπή πήραν οι οικοπεδικές διαφορές μεταξύ γειτόνων χθες το πρωί στη Αγριά. Ηλικιωμένος 78 ετ"/>
<meta property="og:url" content="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/"/>
<meta property="og:site_name" content="Λόγος της Πέλλας"/>
<meta property="og:image" content="https://logospellas.gr/wp-content/uploads/2021/01/10police.jpg" />
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://logospellas.gr/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://logospellas.gr', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'el_GR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "disqus,facebook", theChampGpCommentsUrl = 'https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/', theChampDisqusShortname = 'logospellas', theChampScEnabledTabs = 'disqus,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://logospellas.gr/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://logospellas.gr/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/";var heateorSsVerticalSharingShortUrl = "https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Feed" href="https://logospellas.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Comments Feed" href="https://logospellas.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Βόλος: Ηλικιωμένος πέταξε τσιμεντόλιθο στη γειτόνισσά του για τα&#8230; σύνορα του οικοπέδου! Comments Feed" href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.0.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-133944409-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/logospellas.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='geodir-core-scss-css'  href='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/css/gd_core_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://logospellas.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://logospellas.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://logospellas.gr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://logospellas.gr/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://logospellas.gr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://logospellas.gr/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://logospellas.gr/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://logospellas.gr/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?wpfas=true' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-shims-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?wpfas=true' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/logospellas.gr","hash_tracking":"false","ua":"UA-133944409-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='geodirectory-script-js-extra'>
/* <![CDATA[ */
var geodir_var = {"siteurl":"https:\/\/logospellas.gr","geodir_plugin_url":"https:\/\/logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"1","geodir_ajax_url":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0","lightBox_txtImage":"Image","lightBox_txtOf":"of"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js' id='geodirectory-script-js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=el&amp;key=AIzaSyBq-e26ZaTPHRq3SyrtIZiQGNb0CVmihTI' id='google-maps-api-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms.min.js' id='geodirectory-g-overlappingmarker-script-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js' id='chosen-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js' id='geodirectory-choose-ajax-js'></script>
<link rel="https://api.w.org/" href="https://logospellas.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://logospellas.gr/wp-json/wp/v2/posts/355637" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://logospellas.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://logospellas.gr/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/" />
<link rel='shortlink' href='https://logospellas.gr/?p=355637' />
<link rel="alternate" type="application/json+oembed" href="https://logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25ce%25b2%25cf%258c%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b9%25ce%25ba%25ce%25b9%25cf%2589%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf%25cf%2582-%25cf%2580%25ce%25ad%25cf%2584%25ce%25b1%25ce%25be%25ce%25b5-%25cf%2584%25cf%2583%25ce%25b9%25ce%25bc%25ce%25b5%25ce%25bd%25cf%2584%25cf%258c%25ce%25bb%25ce%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25ce%25b2%25cf%258c%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b9%25ce%25ba%25ce%25b9%25cf%2589%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf%25cf%2582-%25cf%2580%25ce%25ad%25cf%2584%25ce%25b1%25ce%25be%25ce%25b5-%25cf%2584%25cf%2583%25ce%25b9%25ce%25bc%25ce%25b5%25ce%25bd%25cf%2584%25cf%258c%25ce%25bb%25ce%25b9%2F&#038;format=xml" />
<style></style><meta name="generator" content="Site Kit by Google 1.41.0" /><link rel="shortcut icon" href="https://logospellas.gr/wp-content/uploads/2018/01/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://logospellas.gr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://logospellas.gr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://logospellas.gr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://logospellas.gr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://logospellas.gr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-6310225733855509", enable_page_level_ads: true }); </script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0394\u03b5\u03af\u03c4\u03b5 \u03bf\u03bb\u03b1 \u03c4\u03b1 \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/logospellas.gr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-355637 single-format-standard lazy-enabled gd-map-auto">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://logospellas.gr/">
				<button class="search-button" type="submit" value="Αναζήτηση"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Αναζήτηση" value="Αναζήτηση" onfocus="if (this.value == 'Αναζήτηση') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Αναζήτηση';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://logospellas.gr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Λόγος-Της-Πέλλας/1420018878210443?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Logospellas" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Thursday, 23 September, 2021</span>
				<div class="top-menu"><ul id="menu-topmenu" class="menu gd-menu-z"><li id="menu-item-92393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92393"><a href="https://logospellas.gr/category/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/">Πρωτοσέλιδα</a></li>
<li id="menu-item-153614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153614"><a href="https://logospellas.gr/wp-admin">.</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://logospellas.gr/">
							<button class="search-button" type="submit" value="Αναζήτηση"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Αναζήτηση" value="Αναζήτηση" onfocus="if (this.value == 'Αναζήτηση') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Αναζήτηση';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://logospellas.gr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Λόγος-Της-Πέλλας/1420018878210443?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Logospellas" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="Λόγος της Πέλλας" href="https://logospellas.gr/">
					<img src="https://logospellas.gr/wp-content/uploads/2018/02/logo185.png" alt="Λόγος της Πέλλας"  /><strong>Λόγος της Πέλλας Ηλεκτρονική Εφημερίδα Νομού Πέλλας</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu gd-menu-z"><li id="menu-item-164061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164061"><a title="Οδηγός Αγοράς" href="https://logospellas.gr/gd-home/">Οδηγός Αγοράς</a></li>
<li id="menu-item-164189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164189"><a href="https://logospellas.gr/category/%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B5%CF%82/">Αγγελίες</a></li>
<li id="menu-item-90184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90184"><a href="https://logospellas.gr">Αρχή</a></li>
<li id="menu-item-92363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-92363"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-92371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92371"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/">Τοπικά Νέα</a></li>
	<li id="menu-item-92364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92364"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/">Αγροτικά</a></li>
	<li id="menu-item-92370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92370"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Πολιτιστικά</a></li>
	<li id="menu-item-92365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92365"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
	<li id="menu-item-92367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92367"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a></li>
	<li id="menu-item-92369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92369"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a></li>
	<li id="menu-item-92366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92366"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9a%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">Κόσμος</a></li>
	<li id="menu-item-92368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92368"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">Περιβάλλον</a></li>
</ul>
</li>
<li id="menu-item-233964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233964"><a href="https://logospellas.gr/sentrapellas/">Αθλητικά</a></li>
<li id="menu-item-92379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92379"><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%95%ce%ba%ce%ba%ce%bb%ce%b7%cf%83%ce%b9%ce%b1%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Εκκλησιαστικά</a></li>
<li id="menu-item-92372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92372"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/">Υγεία &#038; Ομορφιά</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-92374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92374"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%94%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae/">Διατροφή</a></li>
	<li id="menu-item-92373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92373"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%93%cf%85%ce%bd%ce%b1%ce%af%ce%ba%ce%b1/">Γυναίκα</a></li>
	<li id="menu-item-92375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92375"><a href="https://logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%a3%ce%b1%cf%82-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%b5%ce%b9/">Σας ενδιαφέρει!</a></li>
</ul>
</li>
<li id="menu-item-92376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92376"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/">Ψυχαγωγία</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-92380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92380"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%96%cf%8e%ce%b4%ce%b9%ce%b1/">Ζώδια</a></li>
	<li id="menu-item-92378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92378"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%94%ce%b9%ce%b1%cf%83%ce%ba%ce%ad%ce%b4%ce%b1%cf%83%ce%b7/">Διασκέδαση</a></li>
	<li id="menu-item-92381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92381"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%9a%ce%bf%cf%83%ce%bc%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b9%ce%ba%ce%b1/">Κοσμοπολίτικα</a></li>
	<li id="menu-item-92382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92382"><a href="https://logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">Τεχνολογία</a></li>
</ul>
</li>
<li id="menu-item-275504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-275504"><a href="https://logospellas.gr/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Εκλογές 2019</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279881"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Βουλευτικές Εκλογές 2019</a></li>
	<li id="menu-item-274476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274476"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%bc%ce%ac%ce%b9%ce%bf%cf%82-2019-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Δημοτικές Εκλογές 2019</a></li>
	<li id="menu-item-275508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275508"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Περιφερειακές εκλογές 2019</a></li>
	<li id="menu-item-275507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275507"><a href="https://logospellas.gr/category/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/%ce%b5%cf%85%cf%81%cf%89%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-2019/">Ευρωεκλογές 2019</a></li>
</ul>
</li>
<li id="menu-item-287165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287165"><a href="https://logospellas.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Τελευταίες Ειδήσεις</span></span>
		
					<ul>
					<li><a href="https://logospellas.gr/sentrapellas/%ce%b4%ce%b5%ce%bd-%ce%bc%ce%b1%cf%82-%cf%84%ce%b1-%ce%bb%ce%b5%cf%82-%ce%ba%ce%b1%ce%bb%ce%ac-%ce%bc%ce%ac%ce%b3%ce%ba%ce%b1-%ce%bc%ce%bf%cf%85%cf%81%ce%af%ce%bd%ce%b9%ce%bf/" title="Δεν μας τα λες καλά μάγκα Μουρίνιο">Δεν μας τα λες καλά μάγκα Μουρίνιο</a></li>
					<li><a href="https://logospellas.gr/sentrapellas/%cf%80%cf%81%ce%bf%ce%b3%ce%bd%cf%89%cf%83%cf%84%ce%b9%ce%ba%ce%ac-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7%cf%82-%ce%b1%cf%80%cf%8c-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%bc%ce%ad%cf%87%cf%81%ce%b9/" title="Προγνωστικά Πέμπτης. Από Ελλάδα μέχρι Ισπανία επί τρία">Προγνωστικά Πέμπτης. Από Ελλάδα μέχρι Ισπανία επί τρία</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%83%cf%85%ce%bc%ce%b2%ce%b1%cf%83%ce%b9%ce%bf%cf%8d%cf%87%ce%bf%ce%b9-covid-%ce%bf%cf%84%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%ac%ce%b8%ce%b7%ce%ba%ce%b1%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9/" title="Συμβασιούχοι COVID ΟΤΑ: Παρατάθηκαν και οι ληγμένες συμβάσεις">Συμβασιούχοι COVID ΟΤΑ: Παρατάθηκαν και οι ληγμένες συμβάσεις</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-%ce%bb%cf%8d%cf%83%ce%b7-%ce%b5%cf%81%cf%8e%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%cf%84%ce%b1%ce%bb%ce%b1%ce%b9%cf%80%cf%89/" title="Ελληνική Λύση: Ερώτηση για την ταλαιπωρία του κόσμου για το μοναδικό «ΑΤΜ» που βρίσκεται στη Σκύδρα">Ελληνική Λύση: Ερώτηση για την ταλαιπωρία του κόσμου για το μοναδικό «ΑΤΜ» που βρίσκεται στη Σκύδρα</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%ad%ce%bd%cf%89%cf%83%ce%b7-%ce%bd%ce%bf%cf%83%ce%bf%ce%ba%ce%bf%ce%bc%ce%b5%ce%b9%ce%b1%ce%ba%cf%8e%ce%bd-%ce%b9%ce%b1%cf%84%cf%81%cf%8e%ce%bd-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-%cf%83%cf%87/" title="Ένωση Νοσοκομειακών Ιατρών Πέλλας: Σχεδιάζουν &#8220;ενοικίαση εργαζομένων&#8221;, συγχωνεύσεις Κλινικών">Ένωση Νοσοκομειακών Ιατρών Πέλλας: Σχεδιάζουν &#8220;ενοικίαση εργαζομένων&#8221;, συγχωνεύσεις Κλινικών</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%bb%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%ce%b5%ce%b9%ce%ac%ce%b4%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%cf%85%cf%86-%ce%b5%cf%81/" title="Συνάντηση Λάκη Βασιλειάδη με τον Υφ. Εργασίας για ασφαλιστικό και απονομή συντάξεων">Συνάντηση Λάκη Βασιλειάδη με τον Υφ. Εργασίας για ασφαλιστικό και απονομή συντάξεων</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%80%ce%b5-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-%ce%b1%ce%bd%ce%ac%cf%80%ce%bb%ce%b1%cf%83%ce%b7-%ce%b1%cf%85%ce%bb%ce%b5%ce%af%ce%bf%cf%85-%cf%87%cf%8e%cf%81%ce%bf%cf%85-%cf%84%ce%bf%cf%85-%ce%b9/" title="ΠΕ Πέλλας: Ανάπλαση αυλείου χώρου του Ιερού Ναού Αγίου Νικάνδρου Αριδαίας">ΠΕ Πέλλας: Ανάπλαση αυλείου χώρου του Ιερού Ναού Αγίου Νικάνδρου Αριδαίας</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%80%cf%81%cf%8c%cf%83%ce%ba%ce%bb%ce%b7%cf%83%ce%b7-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7%cf%82-%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1%cf%82-%cf%84%cf%89%ce%bd-%cf%83%cf%85/" title="Πρόσκληση συνάντησης εργασίας των Συνεταιριστικών Οργανώσεων Π.Ε. Πέλλας">Πρόσκληση συνάντησης εργασίας των Συνεταιριστικών Οργανώσεων Π.Ε. Πέλλας</a></li>
					<li><a href="https://logospellas.gr/sentrapellas/%ce%bb%ce%b5%cf%85%cf%84%ce%ad%cf%81%ce%b7%cf%82-%ce%b1%cf%85%ce%b3%ce%b5%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%bc%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad/" title="Λευτέρης Αυγενάκης: Συνάντηση με το νέο προεδρείο της Ελληνικής Ολυμπιακής Επιτροπής">Λευτέρης Αυγενάκης: Συνάντηση με το νέο προεδρείο της Ελληνικής Ολυμπιακής Επιτροπής</a></li>
					<li><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b4%ce%b9%ce%bf%ce%bd%cf%8d%cf%83%ce%b7%cf%82-%cf%83%cf%84%ce%b1%ce%bc%ce%b5%ce%bd%ce%af%cf%84%ce%b7%cf%82-%ce%b5%ce%b3%ce%ba%cf%81%ce%af%ce%b8%ce%b7%ce%ba%ce%b1%ce%bd-%ce%b1%cf%80%cf%8c-%cf%84/" title="Διονύσης Σταμενίτης: Εγκρίθηκαν από το Υπουργείο Παιδείας τα ολιγομελή τμήματα ΕΠΑΛ για το Ν. Πέλλας">Διονύσης Σταμενίτης: Εγκρίθηκαν από το Υπουργείο Παιδείας τα ολιγομελή τμήματα ΕΠΑΛ για το Ν. Πέλλας</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 13092 , timeout: 6503});
							});
					</script>
	</div> <!-- .breaking-news -->

	<div class="e3lan e3lan-below_header">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6310225733855509",
          enable_page_level_ads: true
     });
</script>				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://logospellas.gr/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a><span class="delimiter">/</span><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a><span class="delimiter">/</span><span class="current">Βόλος: Ηλικιωμένος πέταξε τσιμεντόλιθο στη γειτόνισσά του για τα&#8230; σύνορα του οικοπέδου!</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/logospellas.gr\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2","@id":"https:\/\/logospellas.gr\/category\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u0395\u03bb\u03bb\u03ac\u03b4\u03b1","@id":"https:\/\/logospellas.gr\/category\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1\/"}}]}</script>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6310225733855509",
          enable_page_level_ads: true
     });
</script>				</div>
		<article class="post-listing post-355637 post type-post status-publish format-standard has-post-thumbnail  category-97" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://logospellas.gr/wp-content/uploads/2021/01/10police-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Βόλος: Ηλικιωμένος πέταξε τσιμεντόλιθο στη γειτόνισσά του για τα&#8230; σύνορα του οικοπέδου!</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://logospellas.gr/author/xristina/" title="">logosp </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>23/09/2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="category tag">Ελλάδα</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;"><span style="font-size: 20px;">Άσχημη τροπή πήραν οι οικοπεδικές διαφορές μεταξύ γειτόνων χθες το πρωί στη Αγριά. Ηλικιωμένος 78 ετών κατά τη διάρκεια καβγά </span></p>
<p style="text-align: justify;"><span style="font-size: 20px;"><span id="more-355637"></span>επιτέθηκε σε 77χρονη και της εκσφενδόνισε στο κεφάλι κομμάτι τσιμεντόλιθου, με αποτέλεσμα να την τραυματίσει. Η γυναίκα διακομίστηκε αιμόφυρτη στο Γενικό Νοσοκομείο Βόλου για την παροχή πρώτων βοηθειών. Υποβλήθηκε σε ράμματα και παραμένει νοσηλευόμενη για λόγους πρόληψης</span><br />
<span style="font-size: 20px;">Το Αστυνομικό Τμήμα Βόλου σχημάτισε δικογραφία εναντίον του γείτονά της για επικίνδυνη σωματική βλάβη και εξύβριση. Ο ηλικιωμένος συνελήφθη και κρατήθηκε προκειμένου να οδηγηθεί στην Εισαγγελία Βόλου με τη διαδικασία του Αυτοφώρου.</span><br />
<span style="font-size: 20px;">Σύμφωνα με πληροφορίες του taxydromos.gr, όλα ξεκίνησαν γύρω στις 11:30, όταν ξαναβγήκαν για άλλη μία φορά στην επιφάνεια οι διαφορές των γειτόνων. Ο 78χρονος τσακωνόταν με τον σύζυγο της τραυματία για τα σύνορα του οικοπέδου του, θεωρώντας ότι αδικείται.</span><br />
<span style="font-size: 20px;">Παρούσα στο επεισόδιο, που αρχικά ήταν φραστικό, ήταν και η σύζυγός του, η οποία σε ανύποπτη χρονική στιγμή δέχτηκε επίθεση. Σύμφωνα με πληροφορίες, την ώρα του επεισοδίου δεν υπήρχαν άλλοι μάρτυρες. Ετσι κανένας δεν μπόρεσε να σταματήσει την ένταση η οποία από στιγμή σε στιγμή φούντωνε και παρ’ ολίγον να πάρει δραματικές διαστάσεις.</span><br />
<span style="font-size: 20px;">Η Αστυνομία ειδοποιήθηκε για το επεισόδιο από τον γαμπρό της τραυματία, που απευθύνθηκε στο «100» και ενημέρωσε για τον τσακωμό και τη μεταφορά της πεθεράς του στο Αχιλλοπούλειο.</span><br />
<span style="font-size: 20px;">Οι αστυνομικοί προχώρησαν στη σύλληψη του 78χρονου. Σύμφωνα με πληροφορίες, ο ίδιος φέρεται να υποστηρίζει ότι δεν είχε πρόθεση να χτυπήσει τη γυναίκα και ότι προέβη σε αυτή την πράξη από θέση άμυνας. Συγκεκριμένα, φέρεται να ανέφερε ότι σε κάποια στιγμή την είδε να κρατάει κάτι στα χέρια της, ένα ξύλο, και φοβούμενος για τη ζωή του άρπαξε ένα κομμάτι τσιμεντόλιθου που βρήκε δίπλα του και το εκσφενδόνισε.</span><br />
<span style="font-size: 20px;">Τα σπίτια των ηλικιωμένων είναι το ένα δίπλα στο άλλο και η διαφορά τους αφορά στα σύνορα.</span></p>
<div style='clear: both'></div><div  class='the_champ_counter_container the_champ_horizontal_counter'><div class='the_champ_counter_title' style="font-weight:bold">Μοιραστείτε με τους φίλους σας</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/" data-layout="button_count"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_recommend"><div class="fb-like" data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/" data-counturl="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/" data-text="%CE%92%CF%8C%CE%BB%CE%BF%CF%82:+%CE%97%CE%BB%CE%B9%CE%BA%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CF%80%CE%AD%CF%84%CE%B1%CE%BE%CE%B5+%CF%84%CF%83%CE%B9%CE%BC%CE%B5%CE%BD%CF%84%CF%8C%CE%BB%CE%B9%CE%B8%CE%BF+%CF%83%CF%84%CE%B7+%CE%B3%CE%B5%CE%B9%CF%84%CF%8C%CE%BD%CE%B9%CF%83%CF%83%CE%AC+%CF%84%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1...+%CF%83%CF%8D%CE%BD%CE%BF%CF%81%CE%B1+%CF%84%CE%BF%CF%85+%CE%BF%CE%B9%CE%BA%CE%BF%CF%80%CE%AD%CE%B4%CE%BF%CF%85!" data-via="" data-lang="" >Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li style="padding:7.35px 0!important;margin-top:-2px!important" class="the_champ_linkedin_share"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: </script><script type="IN/Share" data-url="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/" data-counter="right"></script></li><li style="padding:7.35px 0 !important;margin-top:-1px!important" class="the_champ_pinterest_pin"><a data-pin-lang="" href="//www.pinterest.com/pin/create/button/?url=https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/"><div class='the_champ_sharing_title' style="font-weight:bold" >Μοιράσου με τους φίλους σου</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25ce%25b2%25cf%258c%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b9%25ce%25ba%25ce%25b9%25cf%2589%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf%25cf%2582-%25cf%2580%25ce%25ad%25cf%2584%25ce%25b1%25ce%25be%25ce%25b5-%25cf%2584%25cf%2583%25ce%25b9%25ce%25bc%25ce%25b5%25ce%25bd%25cf%2584%25cf%258c%25ce%25bb%25ce%25b9%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%CE%92%CF%8C%CE%BB%CE%BF%CF%82%3A%20%CE%97%CE%BB%CE%B9%CE%BA%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%CF%82%20%CF%80%CE%AD%CF%84%CE%B1%CE%BE%CE%B5%20%CF%84%CF%83%CE%B9%CE%BC%CE%B5%CE%BD%CF%84%CF%8C%CE%BB%CE%B9%CE%B8%CE%BF%20%CF%83%CF%84%CE%B7%20%CE%B3%CE%B5%CE%B9%CF%84%CF%8C%CE%BD%CE%B9%CF%83%CF%83%CE%AC%20%CF%84%CE%BF%CF%85%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B1...%20%CF%83%CF%8D%CE%BD%CE%BF%CF%81%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%BF%CE%B9%CE%BA%CE%BF%CF%80%CE%AD%CE%B4%CE%BF%CF%85%21&url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25ce%25b2%25cf%258c%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b9%25ce%25ba%25ce%25b9%25cf%2589%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf%25cf%2582-%25cf%2580%25ce%25ad%25cf%2584%25ce%25b1%25ce%25be%25ce%25b5-%25cf%2584%25cf%2583%25ce%25b9%25ce%25bc%25ce%25b5%25ce%25bd%25cf%2584%25cf%258c%25ce%25bb%25ce%25b9%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25ce%25b2%25cf%258c%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b9%25ce%25ba%25ce%25b9%25cf%2589%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf%25cf%2582-%25cf%2580%25ce%25ad%25cf%2584%25ce%25b1%25ce%25be%25ce%25b5-%25cf%2584%25cf%2583%25ce%25b9%25ce%25bc%25ce%25b5%25ce%25bd%25cf%2584%25cf%258c%25ce%25bb%25ce%25b9%2F&title=%CE%92%CF%8C%CE%BB%CE%BF%CF%82%3A%20%CE%97%CE%BB%CE%B9%CE%BA%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%CF%82%20%CF%80%CE%AD%CF%84%CE%B1%CE%BE%CE%B5%20%CF%84%CF%83%CE%B9%CE%BC%CE%B5%CE%BD%CF%84%CF%8C%CE%BB%CE%B9%CE%B8%CE%BF%20%CF%83%CF%84%CE%B7%20%CE%B3%CE%B5%CE%B9%CF%84%CF%8C%CE%BD%CE%B9%CF%83%CF%83%CE%AC%20%CF%84%CE%BF%CF%85%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B1...%20%CF%83%CF%8D%CE%BD%CE%BF%CF%81%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%BF%CE%B9%CE%BA%CE%BF%CF%80%CE%AD%CE%B4%CE%BF%CF%85%21")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25ce%25b2%25cf%258c%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b9%25ce%25ba%25ce%25b9%25cf%2589%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf%25cf%2582-%25cf%2580%25ce%25ad%25cf%2584%25ce%25b1%25ce%25be%25ce%25b5-%25cf%2584%25cf%2583%25ce%25b9%25ce%25bc%25ce%25b5%25ce%25bd%25cf%2584%25cf%258c%25ce%25bb%25ce%25b9%2F&title=%CE%92%CF%8C%CE%BB%CE%BF%CF%82%3A%20%CE%97%CE%BB%CE%B9%CE%BA%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%CF%82%20%CF%80%CE%AD%CF%84%CE%B1%CE%BE%CE%B5%20%CF%84%CF%83%CE%B9%CE%BC%CE%B5%CE%BD%CF%84%CF%8C%CE%BB%CE%B9%CE%B8%CE%BF%20%CF%83%CF%84%CE%B7%20%CE%B3%CE%B5%CE%B9%CF%84%CF%8C%CE%BD%CE%B9%CF%83%CF%83%CE%AC%20%CF%84%CE%BF%CF%85%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B1...%20%CF%83%CF%8D%CE%BD%CE%BF%CF%81%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%BF%CE%B9%CE%BA%CE%BF%CF%80%CE%AD%CE%B4%CE%BF%CF%85%21")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25ce%25b2%25cf%258c%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b9%25ce%25ba%25ce%25b9%25cf%2589%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf%25cf%2582-%25cf%2580%25ce%25ad%25cf%2584%25ce%25b1%25ce%25be%25ce%25b5-%25cf%2584%25cf%2583%25ce%25b9%25ce%25bc%25ce%25b5%25ce%25bd%25cf%2584%25cf%258c%25ce%25bb%25ce%25b9%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=%CE%92%CF%8C%CE%BB%CE%BF%CF%82%3A%20%CE%97%CE%BB%CE%B9%CE%BA%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%CF%82%20%CF%80%CE%AD%CF%84%CE%B1%CE%BE%CE%B5%20%CF%84%CF%83%CE%B9%CE%BC%CE%B5%CE%BD%CF%84%CF%8C%CE%BB%CE%B9%CE%B8%CE%BF%20%CF%83%CF%84%CE%B7%20%CE%B3%CE%B5%CE%B9%CF%84%CF%8C%CE%BD%CE%B9%CF%83%CF%83%CE%AC%20%CF%84%CE%BF%CF%85%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B1...%20%CF%83%CF%8D%CE%BD%CE%BF%CF%81%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%BF%CE%B9%CE%BA%CE%BF%CF%80%CE%AD%CE%B4%CE%BF%CF%85%21 https%3A%2F%2Flogospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25ce%25b2%25cf%258c%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b9%25ce%25ba%25ce%25b9%25cf%2589%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf%25cf%2582-%25cf%2580%25ce%25ad%25cf%2584%25ce%25b1%25ce%25be%25ce%25b5-%25cf%2584%25cf%2583%25ce%25b9%25ce%25bc%25ce%25b5%25ce%25bd%25cf%2584%25cf%258c%25ce%25bb%25ce%25b9%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9/', '%CE%92%CF%8C%CE%BB%CE%BF%CF%82%3A%20%CE%97%CE%BB%CE%B9%CE%BA%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%CF%82%20%CF%80%CE%AD%CF%84%CE%B1%CE%BE%CE%B5%20%CF%84%CF%83%CE%B9%CE%BC%CE%B5%CE%BD%CF%84%CF%8C%CE%BB%CE%B9%CE%B8%CE%BF%20%CF%83%CF%84%CE%B7%20%CE%B3%CE%B5%CE%B9%CF%84%CF%8C%CE%BD%CE%B9%CF%83%CF%83%CE%AC%20%CF%84%CE%BF%CF%85%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B1...%20%CF%83%CF%8D%CE%BD%CE%BF%CF%81%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%BF%CE%B9%CE%BA%CE%BF%CF%80%CE%AD%CE%B4%CE%BF%CF%85%21', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://logospellas.gr/sentrapellas/%ce%b4%ce%b5%ce%bd-%ce%bc%ce%b1%cf%82-%cf%84%ce%b1-%ce%bb%ce%b5%cf%82-%ce%ba%ce%b1%ce%bb%ce%ac-%ce%bc%ce%ac%ce%b3%ce%ba%ce%b1-%ce%bc%ce%bf%cf%85%cf%81%ce%af%ce%bd%ce%b9%ce%bf/" rel="prev"><span>Previous</span> Δεν μας τα λες καλά μάγκα Μουρίνιο</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%cf%85%cf%84%ce%b9%ce%bb%ce%ae%ce%bd%ce%b7-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%ce%ba%ce%b1%cf%84%ce%ad%ce%b3%cf%81%ce%b1%cf%88%ce%b5/">
						<img width="310" height="165" src="https://logospellas.gr/wp-content/uploads/2021/09/skyl-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%cf%85%cf%84%ce%b9%ce%bb%ce%ae%ce%bd%ce%b7-%ce%ba%ce%ac%ce%bc%ce%b5%cf%81%ce%b1-%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%ce%ba%ce%b1%cf%84%ce%ad%ce%b3%cf%81%ce%b1%cf%88%ce%b5/" rel="bookmark">Μυτιλήνη: Κάμερα ασφαλείας κατέγραψε επίθεση σκύλου σε 6χρονο</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23/09/2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-23%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%ce%ba%cf%81%ce%b1%cf%84%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%bf%cf%82-%ce%b5%ce%bc%cf%80%ce%bb/">
						<img width="310" height="165" src="https://logospellas.gr/wp-content/uploads/2020/07/police-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-23%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%ce%ba%cf%81%ce%b1%cf%84%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%bf%cf%82-%ce%b5%ce%bc%cf%80%ce%bb/" rel="bookmark">Θεσσαλονίκη: 23χρονος κρατούμενος εμπλέκεται σε κλοπές και ληστεία “μαμούθ”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23/09/2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%ce%b5%cf%80%ce%b5%ce%b9%cf%83%ce%bf%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae-%ce%ba%ce%b1%cf%84%ce%b1%ce%b4%ce%af%cf%89%ce%be%ce%b7-%ce%b5/">
						<img width="310" height="165" src="https://logospellas.gr/wp-content/uploads/2019/12/policegiannitsa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%ce%b5%cf%80%ce%b5%ce%b9%cf%83%ce%bf%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae-%ce%ba%ce%b1%cf%84%ce%b1%ce%b4%ce%af%cf%89%ce%be%ce%b7-%ce%b5/" rel="bookmark">Θεσσαλονίκη: Επεισοδιακή καταδίωξη! Εμβόλισε περιπολικά και έσπασε τη μπάρα διοδίων</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23/09/2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><span class="gd-cancel-replaylink"><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%95%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/%CE%B2%CF%8C%CE%BB%CE%BF%CF%82-%CE%B7%CE%BB%CE%B9%CE%BA%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%CF%82-%CF%80%CE%AD%CF%84%CE%B1%CE%BE%CE%B5-%CF%84%CF%83%CE%B9%CE%BC%CE%B5%CE%BD%CF%84%CF%8C%CE%BB%CE%B9/#respond" style="display:none;">Cancel reply</a></span></small></h3><form action="https://logospellas.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Συνδεθείτε με:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://logospellas.gr/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Flogospellas.gr%2F%25CE%2595%25CE%25B9%25CE%25B4%25CE%25AE%25CF%2583%25CE%25B5%25CE%25B9%25CF%2582%2F%25CE%25B5%25CE%25BB%25CE%25BB%25CE%25AC%25CE%25B4%25CE%25B1%2F%25CE%25B2%25CF%258C%25CE%25BB%25CE%25BF%25CF%2582-%25CE%25B7%25CE%25BB%25CE%25B9%25CE%25BA%25CE%25B9%25CF%2589%25CE%25BC%25CE%25AD%25CE%25BD%25CE%25BF%25CF%2582-%25CF%2580%25CE%25AD%25CF%2584%25CE%25B1%25CE%25BE%25CE%25B5-%25CF%2584%25CF%2583%25CE%25B9%25CE%25BC%25CE%25B5%25CE%25BD%25CF%2584%25CF%258C%25CE%25BB%25CE%25B9%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" role="button">
			<img alt="Facebook" src="https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://logospellas.gr/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Flogospellas.gr%2F%25CE%2595%25CE%25B9%25CE%25B4%25CE%25AE%25CF%2583%25CE%25B5%25CE%25B9%25CF%2582%2F%25CE%25B5%25CE%25BB%25CE%25BB%25CE%25AC%25CE%25B4%25CE%25B1%2F%25CE%25B2%25CF%258C%25CE%25BB%25CE%25BF%25CF%2582-%25CE%25B7%25CE%25BB%25CE%25B9%25CE%25BA%25CE%25B9%25CF%2589%25CE%25BC%25CE%25AD%25CE%25BD%25CE%25BF%25CF%2582-%25CF%2580%25CE%25AD%25CF%2584%25CE%25B1%25CE%25BE%25CE%25B5-%25CF%2584%25CF%2583%25CE%25B9%25CE%25BC%25CE%25B5%25CE%25BD%25CF%2584%25CF%258C%25CE%25BB%25CE%25B9%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" role="button">
			<img alt="Google" src="https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" aria-hidden="true" />
		</a>

		<a rel="nofollow" href="https://logospellas.gr/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Disqus&#038;redirect_to=https%3A%2F%2Flogospellas.gr%2F%25CE%2595%25CE%25B9%25CE%25B4%25CE%25AE%25CF%2583%25CE%25B5%25CE%25B9%25CF%2582%2F%25CE%25B5%25CE%25BB%25CE%25BB%25CE%25AC%25CE%25B4%25CE%25B1%2F%25CE%25B2%25CF%258C%25CE%25BB%25CE%25BF%25CF%2582-%25CE%25B7%25CE%25BB%25CE%25B9%25CE%25BA%25CE%25B9%25CF%2589%25CE%25BC%25CE%25AD%25CE%25BD%25CE%25BF%25CF%2582-%25CF%2580%25CE%25AD%25CF%2584%25CE%25B1%25CE%25BE%25CE%25B5-%25CF%2584%25CF%2583%25CE%25B9%25CE%25BC%25CE%25B5%25CE%25BD%25CF%2584%25CF%258C%25CE%25BB%25CE%25B9%2F" title="Connect with Disqus" class="wp-social-login-provider wp-social-login-provider-disqus" data-provider="Disqus" role="button">
			<img alt="Disqus" src="https://logospellas.gr/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/disqus.png" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='355637' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e173838bd" /></p><input type="hidden" id="ak_js" name="ak_js" value="8"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="listing_slider_view-2" class="widget geodir_listing_slider_view">		<script type="text/javascript">
		jQuery(window).load(function () {
			// chrome 53 introduced a bug, so we need to repaint the slider when shown.
			jQuery('#geodir_widget_carousel .geodir-slides').addClass('flexslider-fix-rtl');
			jQuery('#geodir_widget_slider .geodir-slides').addClass('flexslider-fix-rtl');
			
			jQuery('#geodir_widget_carousel').flexslider({
				animation: "slide",
				selector: ".geodir-slides > li",
				namespace: "geodir-",
				controlNav: false,
				directionNav: false,
				animationLoop: false,
				slideshow: false,
				itemWidth: 75,
				itemMargin: 5,
				asNavFor: '#geodir_widget_slider',
				rtl: false,
				start: function (slider) {
					// chrome 53 introduced a bug, so we need to repaint the slider when shown.
					jQuery('.geodir-slides', jQuery(slider)).removeClass('flexslider-fix-rtl');
				},
			});
			
			jQuery('#geodir_widget_slider').flexslider({
				animation: "slide",
				selector: ".geodir-slides > li",
				namespace: "geodir-",
				controlNav: true,
				animationLoop: 1,
				slideshow: 1,
				slideshowSpeed: 5000,
				animationSpeed: 600,
				directionNav: 0,
				maxItems: 1,
				move: 1,
								sync: "#geodir_widget_carousel",
				start: function (slider) {
					// chrome 53 introduced a bug, so we need to repaint the slider when shown.
					jQuery('.geodir-slides', jQuery(slider)).removeClass('flexslider-fix-rtl');
					
					jQuery('.geodir-listing-flex-loader').hide();
					jQuery('#geodir_widget_slider').css({'visibility': 'visible'});
					jQuery('#geodir_widget_carousel').css({'visibility': 'visible'});
				},
				rtl: false			});
		});
	</script>
	<div class="widget-top"><h4>Οδηγός Αγοράς</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="flex-container" style="min-height:200px;">
			<div class="geodir-listing-flex-loader"><i class="fas fa-sync fa-spin"></i></div>
			<div id="geodir_widget_slider" class="geodir_flexslider">
				<ul class="geodir-slides clearfix"><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Σγουρούδης Θεόδωρος, Συστήματα σκίασης, Γιαννιτσά" title="Σγουρούδης Θεόδωρος, Συστήματα σκίασης, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%ac%cf%86%ce%bf%cf%81%ce%b1-%cf%87%cf%81%ce%ae%cf%83%ce%b9%ce%bc%ce%b1/%cf%83%ce%b3%ce%bf%cf%85%cf%81%ce%bf%cf%8d%ce%b4%ce%b7%cf%82-%ce%b8%ce%b5%cf%8c%ce%b4%cf%89%cf%81%ce%bf%cf%82-%cf%83%cf%85%cf%83%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%83%ce%ba%ce%af%ce%b1%cf%83/"><img src="https://logospellas.gr/wp-content/uploads/2017/03/203784_sgouroudisinternet.jpg" alt="Σγουρούδης Θεόδωρος, Συστήματα σκίασης, Γιαννιτσά" title="Σγουρούδης Θεόδωρος, Συστήματα σκίασης, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Car Evolution Center, Βουλκανιζατέρ - Συνεργείο Αυτοκινήτων - Ανταλλακτικά " title="Car Evolution Center, Βουλκανιζατέρ - Συνεργείο Αυτοκινήτων - Ανταλλακτικά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%af%ce%bd%ce%b7%cf%84%ce%bf-%ce%bc%ce%bf%cf%84%ce%bf%cf%83%cf%85%ce%ba%ce%bb%ce%ad%cf%84%ce%b1-1/%ce%b2%ce%bf%cf%85%ce%bb%ce%ba%ce%b1%ce%bd%ce%b9%ce%b6%ce%b1%cf%84%ce%ad%cf%81-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%af%ce%bf-%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%b9%ce%bd%ce%ae%cf%84%cf%89%ce%bd/"><img src="https://logospellas.gr/wp-content/uploads/2017/01/184030_togasinternet-car.jpg" alt="Car Evolution Center, Βουλκανιζατέρ - Συνεργείο Αυτοκινήτων - Ανταλλακτικά " title="Car Evolution Center, Βουλκανιζατέρ - Συνεργείο Αυτοκινήτων - Ανταλλακτικά " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="ΚΡΕΑΤΑΓΟΡΑ, Γιαννιτσά" title="ΚΡΕΑΤΑΓΟΡΑ, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%80%ce%bf%cf%84%ce%ac/%ce%ba%cf%81%ce%b5%ce%b1%cf%84%ce%b1%ce%b3%ce%bf%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://logospellas.gr/wp-content/uploads/2017/04/205420_kreatatogorainternet.jpg" alt="ΚΡΕΑΤΑΓΟΡΑ, Γιαννιτσά" title="ΚΡΕΑΤΑΓΟΡΑ, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" title="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%af%ce%bd%ce%b7%cf%84%ce%bf-%ce%bc%ce%bf%cf%84%ce%bf%cf%83%cf%85%ce%ba%ce%bb%ce%ad%cf%84%ce%b1-1/%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%af%ce%bf-%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%b9%ce%bd%ce%ae%cf%84%cf%89%ce%bd-%cf%84%cf%83%ce%b1%ce%ba%cf%80%ce%b9%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%b3/"><img src="https://logospellas.gr/wp-content/uploads/2016/06/184019_tsakpinakisinternet.jpg" alt="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" title="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " title="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%ba%ce%b7%ce%b3%cf%8c%cf%81%ce%bf%ce%b9-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%ce%bb%ce%b1%ce%b9%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%ce%b9/%ce%ba%ce%b1%cf%81%ce%ac%ce%bc%cf%80%ce%b5%ce%bb%ce%b1-%ce%bc%ce%b1%cf%81%ce%af%ce%b1-%ce%b4%ce%b9%ce%ba%ce%b7%ce%b3%cf%8c%cf%81%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://logospellas.gr/wp-content/uploads/2016/01/167941_karampelainternet.jpg" alt="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " title="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li></ul>
			</div>
							<div id="geodir_widget_carousel" class="geodir_flexslider">
					<ul class="geodir-slides clearfix"><li><img src="https://logospellas.gr/wp-content/uploads/2017/03/203784_sgouroudisinternet.jpg" alt="Σγουρούδης Θεόδωρος, Συστήματα σκίασης, Γιαννιτσά" title="Σγουρούδης Θεόδωρος, Συστήματα σκίασης, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2017/01/184030_togasinternet-car.jpg" alt="Car Evolution Center, Βουλκανιζατέρ - Συνεργείο Αυτοκινήτων - Ανταλλακτικά " title="Car Evolution Center, Βουλκανιζατέρ - Συνεργείο Αυτοκινήτων - Ανταλλακτικά " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2017/04/205420_kreatatogorainternet.jpg" alt="ΚΡΕΑΤΑΓΟΡΑ, Γιαννιτσά" title="ΚΡΕΑΤΑΓΟΡΑ, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2016/06/184019_tsakpinakisinternet.jpg" alt="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" title="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://logospellas.gr/wp-content/uploads/2016/01/167941_karampelainternet.jpg" alt="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " title="Καράμπελα Μαρία, Δικηγόρος, Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li></ul>
				</div>
					</div>
		</div></div><!-- .widget /--><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><script data-ws="30874" data-h="bold.adman.gr" data-s="300x250"  src="https://static.adman.gr/adman.js"></script></div></div></div><!-- .widget /--><div id="widget_sp_image-267" class="widget widget_sp_image"><div class="widget-top"><h4>Ιδιωτικά ΚΤΕΟ</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.ikteoalexandros.gr/" target="_blank" class="widget_sp_image-image-link" title="Ιδιωτικά ΚΤΕΟ"><img width="450" height="250" alt="Ιδιωτικά ΚΤΕΟ" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2020/01/207965_ikteoalexandrosn.jpg 450w, https://logospellas.gr/wp-content/uploads/2020/01/207965_ikteoalexandrosn-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://logospellas.gr/wp-content/uploads/2020/01/207965_ikteoalexandrosn.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-210" class="widget widget_sp_image"><div class="widget-top"><h4>Dyslexia Centers</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/DyslexiaCentersGiannitsa/" target="_blank" class="widget_sp_image-image-link" title="Dyslexia Centers"><img width="450" height="228" alt="Dyslexia Centers" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2018/02/dislexiacenter.jpg 450w, https://logospellas.gr/wp-content/uploads/2018/02/dislexiacenter-300x152.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://logospellas.gr/wp-content/uploads/2018/02/dislexiacenter.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-268" class="widget widget_sp_image"><div class="widget-top"><h4>Pato Negro</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/Pato-Negro-101769451469535/" target="_blank" class="widget_sp_image-image-link" title="Pato Negro"><img width="644" height="566" alt="Pato Negro" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2021/09/patonegro.jpg 644w, https://logospellas.gr/wp-content/uploads/2021/09/patonegro-300x264.jpg 300w" sizes="(max-width: 644px) 100vw, 644px" src="https://logospellas.gr/wp-content/uploads/2021/09/patonegro.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-243" class="widget widget_sp_image"><div class="widget-top"><h4>Δέρας κοτόπουλα</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://e-deras.gr/" target="_blank" class="widget_sp_image-image-link" title="Δέρας κοτόπουλα"><img width="300" height="150" alt="Δέρας κοτόπουλα" class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2017/04/deras2.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-269" class="widget widget_sp_image"><div class="widget-top"><h4>Coffee Brands</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/Coffeebrands.Giannitsa/" target="_blank" class="widget_sp_image-image-link" title="Coffee Brands"><img width="600" height="350" alt="Coffee Brands" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2021/09/coffeebrandsinternet1.jpg 600w, https://logospellas.gr/wp-content/uploads/2021/09/coffeebrandsinternet1-300x175.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://logospellas.gr/wp-content/uploads/2021/09/coffeebrandsinternet1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-233" class="widget widget_sp_image"><div class="widget-top"><h4>Γλυκάνισος</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.glukanisos.gr" target="_blank" class="widget_sp_image-image-link" title="Γλυκάνισος"><img width="300" height="150" alt="Γλυκάνισος" class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2016/12/glikanisos.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-259" class="widget widget_sp_image"><div class="widget-top"><h4>Βέχτσαλη Ευαγγελία</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1-%CE%B9%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE-1/%CE%B2%CE%AD%CF%87%CF%84%CF%83%CE%B1%CE%BB%CE%B7-%CE%B5%CF%85%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B1-%CF%88%CF%85%CF%87%CE%BF%CE%BB%CF%8C%CE%B3%CE%BF%CF%82-%CF%88%CF%85%CF%87%CE%BF%CE%B8%CE%B5/" target="_blank" class="widget_sp_image-image-link" title="Βέχτσαλη Ευαγγελία"><img width="388" height="387" alt="Βέχτσαλη Ευαγγελία" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2018/11/vextsalh.png 388w, https://logospellas.gr/wp-content/uploads/2018/11/vextsalh-150x150.png 150w, https://logospellas.gr/wp-content/uploads/2018/11/vextsalh-300x300.png 300w" sizes="(max-width: 388px) 100vw, 388px" src="https://logospellas.gr/wp-content/uploads/2018/11/vextsalh.png" /></a></div></div><!-- .widget /--><div id="widget_sp_image-214" class="widget widget_sp_image"><div class="widget-top"><h4>Φρουτομαγεία</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CE%B4%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE-%CF%80%CE%BF%CF%84%CE%AC/%CF%86%CF%81%CE%BF%CF%85%CF%84%CE%BF%CE%BC%CE%B1%CE%B3%CE%B5%CE%AF%CE%B1-%CE%B1%CF%80%CE%BF%CF%83%CF%84%CE%BF%CE%BB%CE%AF%CE%B4%CE%B7%CF%82-%CE%B1%CE%B8%CE%B1%CE%BD%CE%AC%CF%83%CE%B9%CE%BF%CF%82/" target="_blank" class="widget_sp_image-image-link" title="Φρουτομαγεία"><img width="450" height="250" alt="Φρουτομαγεία" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2021/06/sakis.jpg 450w, https://logospellas.gr/wp-content/uploads/2021/06/sakis-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://logospellas.gr/wp-content/uploads/2021/06/sakis.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-215" class="widget widget_sp_image"><div class="widget-top"><h4>Web Design &#8211; Hosting</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://grhosts.eu" target="_blank" class="widget_sp_image-image-link" title="Web Design &#8211; Hosting"><img width="290" height="390" alt="Web Design &#8211; Hosting" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2020/04/image-ad.jpg 290w, https://logospellas.gr/wp-content/uploads/2020/04/image-ad-223x300.jpg 223w" sizes="(max-width: 290px) 100vw, 290px" src="https://logospellas.gr/wp-content/uploads/2020/04/image-ad.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-266" class="widget widget_sp_image"><div class="widget-top"><h4>Εφημερίδα Μακεδονία</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.makthes.gr/" target="_blank" class="widget_sp_image-image-link" title="Εφημερίδα Μακεδονία"><img width="403" height="169" alt="Εφημερίδα Μακεδονία" class="attachment-full" style="max-width: 100%;" srcset="https://logospellas.gr/wp-content/uploads/2020/09/makthes.png 403w, https://logospellas.gr/wp-content/uploads/2020/09/makthes-300x126.png 300w" sizes="(max-width: 403px) 100vw, 403px" src="https://logospellas.gr/wp-content/uploads/2020/09/makthes.png" /></a></div></div><!-- .widget /--><div id="widget_sp_image-254" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://emedia.media.gov.gr/certified-enterprises?sort=&#038;sort_dir=&#038;id=&#038;site=www.logospellas.gr&#038;blocksize=15&#038;page=1" target="_blank" class="widget_sp_image-image-link" title=" "><img width="150" height="176" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="https://logospellas.gr/wp-content/uploads/2018/05/melos.jpg" /></a></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://logospellas.gr/%cf%8c%cf%81%ce%bf%ce%b9-%cf%87%cf%81%ce%ae%cf%83%ce%b7%cf%82/">Όροι Χρήσης</a>		</div>
				
		<div class="alignleft">
			Λόγος της Πέλλας 2021 © All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<script type="text/javascript">
if (!(window.google && typeof google.maps !== 'undefined')) {
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.38");
    document.getElementsByTagName("head")[0].appendChild(css);
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.38");
    document.getElementsByTagName("head")[0].appendChild(css);
    document.write('<' + 'script id="geodirectory-leaflet-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-o-overlappingmarker-script" src="https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms-leaflet.min.js?ver=1.6.38" type="text/javascript"><' + '/script>');
}
</script>
<script>var geodir_all_js_msg = {"geodir_plugin_url":"https:\/\/logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"https:\/\/logospellas.gr\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you sure you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"https:\/\/logospellas.gr\/wp-content\/uploads\/2015\/12\/def.png","geodir_default_marker_w":"20","geodir_default_marker_h":"34","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"https:\/\/logospellas.gr\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","err_empty_review":"Please type a review.","err_empty_reply":"Please type a reply.","geodir_onoff_dragging":"","geodir_is_mobile":"","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","multirating":"","geodir_map_name":"auto","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","ga_delete_check":"Do you wish to Deauthorize and break Analytics?","geoMyLocation":"My Location","geoErrUNKNOWN_ERROR":"Unable to find your location","geoErrPERMISSION_DENINED":"Permission denied in finding your location","geoErrPOSITION_UNAVAILABLE":"Your location is currently unknown","geoErrBREAK":"Attempt to find location took too long","geoErrDEFAULT":"Location detection not supported in browser","mapLanguage":"el","lightBox_txtImage":"Image","lightBox_txtOf":"of"};</script>    <script type="text/javascript">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</script>
</script>    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');

                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });

                e.preventDefault();

                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');

                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }

                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();

                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': '6d5f95f46c',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };

                container.hide();
                loading.show();

                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');

                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }

                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });
    </script>
	<div id="fb-root"></div>
	<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/logospellas.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"logospellas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"355637 https:\/\/logospellas.gr\/?p=355637","disqusShortname":"logospellas","disqusTitle":"\u0392\u03cc\u03bb\u03bf\u03c2: \u0397\u03bb\u03b9\u03ba\u03b9\u03c9\u03bc\u03ad\u03bd\u03bf\u03c2 \u03c0\u03ad\u03c4\u03b1\u03be\u03b5 \u03c4\u03c3\u03b9\u03bc\u03b5\u03bd\u03c4\u03cc\u03bb\u03b9\u03b8\u03bf \u03c3\u03c4\u03b7 \u03b3\u03b5\u03b9\u03c4\u03cc\u03bd\u03b9\u03c3\u03c3\u03ac \u03c4\u03bf\u03c5 \u03b3\u03b9\u03b1 \u03c4\u03b1\u2026 \u03c3\u03cd\u03bd\u03bf\u03c1\u03b1 \u03c4\u03bf\u03c5 \u03bf\u03b9\u03ba\u03bf\u03c0\u03ad\u03b4\u03bf\u03c5!","disqusUrl":"https:\/\/logospellas.gr\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1\/%ce%b2%cf%8c%ce%bb%ce%bf%cf%82-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b1%ce%be%ce%b5-%cf%84%cf%83%ce%b9%ce%bc%ce%b5%ce%bd%cf%84%cf%8c%ce%bb%ce%b9\/","postId":"355637"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js' id='geodirectory-lightbox-jquery-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js' id='geodirectory-goMap-script-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js' id='geodirectory-jquery-ui-timepicker-js-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js' id='geodir-jRating-js-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.min.js' id='geodir-on-document-load-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js' id='google-geometa-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1","lang_results_found":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03c4\u03b1 \u03b5\u03be\u03ae\u03c2 \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeLvboUAAAAAPoqTXdIEL81Kj1VfnvzxKVmr6Ha' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeLvboUAAAAAPoqTXdIEL81Kj1VfnvzxKVmr6Ha","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script defer type='text/javascript' src='https://logospellas.gr/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.flexslider.min.js' id='geodirectory-jquery-flexslider-js-js'></script>
</body>
</html>
<!-- Cache served by Simple Cache - Last modified: Thu, 23 Sep 2021 10:03:28 GMT -->
